"Intense Event - Event Planner with Novi Builder" 响应式着陆页模板 #67320

[ 独家产品 ]

着陆页
(1)

减价出售: 34

ID: 67320

更新: 2019年8月29日

“唯一”会员 $229/年 $179/年
无限制访问<71,000+个数字产品 在“唯一”免费下载此产品
Intense Event - Event Planner with Novi Builder 响应式着陆页模板 #67320——特色图像 1Intense Event - Event Planner with Novi Builder 响应式着陆页模板 #67320——特色图像 2Intense Event - Event Planner with Novi Builder 响应式着陆页模板 #67320——特色图像 3Intense Event - Event Planner with Novi Builder 响应式着陆页模板 #67320——特色图像 4Intense Event - Event Planner with Novi Builder 响应式着陆页模板 #67320——特色图像 5Intense Event - Event Planner with Novi Builder 响应式着陆页模板 #67320——特色图像 6Intense Event - Event Planner with Novi Builder 响应式着陆页模板 #67320——特色图像 7Intense Event - Event Planner with Novi Builder 响应式着陆页模板 #67320——特色图像 8Intense Event - Event Planner with Novi Builder 响应式着陆页模板 #67320——特色图像 9Intense Event - Event Planner with Novi Builder 响应式着陆页模板 #67320——特色图像 10Intense Event - Event Planner with Novi Builder 响应式着陆页模板 #67320——特色图像 11Intense Event - Event Planner with Novi Builder 响应式着陆页模板 #67320——特色图像 12

更新日志

Intense Event Version 1.4.1 (December 09, 2019)
Additions

  • - FIX: Minor bug fixes.



Intense Event Version 1.4 (August 29, 2019)
Additions

  • - ADD: Preloader Plugin;
  • - ADD: Campaign Monitor Plugin;
  • - UPD: Updated Bootstrap Script 4.1.1 to Bootstrap 4.1.3;
  • - UPD: Updated Migrate 1.2 to jQuery Migrate 3.0;
  • - UPD: jQuery Cookie;
  • - UPD: jQuery Easing;
  • - FIX: Markup fixes;
  • - FIX: Minor bug fixes.



Intense Event Version 1.3 (April 22, 2019)
Additions

  • - UPD: Novi Builder 0.9.3 to 0.9.5
  • - UPD: RD Mailform plugin
  • - UPD: Material Parallax plugin
  • - FIX: Minor bug fixes



Intense Event Version 1.2 (October 29, 2018)
Additions

  • - UPD: Novi builder to v 0.9.3;



Intense Event Version 1.1 (July 17, 2018)
Additions

  • - UPD: Builder updated to versiton 0.9.2;



1对此产品的评论

This is a great template, that was easy to use. It met the immediate need for a simple site I needed.
显示更多

0对此产品的评论

您可以对此产品发表评论
RockThemes

评价:89/100 自:2018 产品:4,924 销售:1,420,254

91

用户的评价:

所有作者作品的平均用户评价。

Gallery Script:

Language support:

对软件和托管的要求:

Apache 2.0 或更高版本
PHP 5.4或更高版本
Sublime Text2或其他版本, Notepad++或任何PHP编辑器
为了解压缩模板的ZIP压缩包: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)