Responzivní Šablona mikrostránek "Majestic - Responsive Restaurant Template Compatible with Novi Builder" #67374

mikrostránek
(0)

Prodej: 51

ID: 67374

Aktualizováno: 29. 10. 2018

Nebo
JEDNO členství $229/rok $179/rok
Neomezený přístup k 21 000+ digitálním položkám Stáhněte si tuto položku zdarma do JEDNOHO
Responzivní Šablona mikrostránek Majestic - Responsive Restaurant Template Compatible with Novi Builder #67374 - Obrázek funkce 1Responzivní Šablona mikrostránek Majestic - Responsive Restaurant Template Compatible with Novi Builder #67374 - Obrázek funkce 2Responzivní Šablona mikrostránek Majestic - Responsive Restaurant Template Compatible with Novi Builder #67374 - Obrázek funkce 3Responzivní Šablona mikrostránek Majestic - Responsive Restaurant Template Compatible with Novi Builder #67374 - Obrázek funkce 4Responzivní Šablona mikrostránek Majestic - Responsive Restaurant Template Compatible with Novi Builder #67374 - Obrázek funkce 5Responzivní Šablona mikrostránek Majestic - Responsive Restaurant Template Compatible with Novi Builder #67374 - Obrázek funkce 6Responzivní Šablona mikrostránek Majestic - Responsive Restaurant Template Compatible with Novi Builder #67374 - Obrázek funkce 7

Seznam změn

Majestic Version 1.3 (April 23, 2019)
Additions

  • - UPD: Novi Builder 0.9.3 to 0.9.5;
  • - UPD: RD Mailform plugin;
  • - FIX: Minor bug fixes.



Majestic Version 1.2 (October 29, 2018)
Additions

  • - UPD: Novi builder to v 0.9.3;
  • - UPD: Google Map;



Majestic Version 1.1 (July 17, 2018)
Additions

  • - UPD: Builder updated to versiton 0.9.2;



0 Recenzí k tomuto produktu

0 Komentářů k tomuto produktu

K tomuto produktu můžete napsat komentář
RockThemes

Rating: 90/100 Od: 2018 Produkty: 5 003 Prodejů: 1 387 428

Guru Author
94

Hodnocení uživatelů

Průměrné uživatelské hodnocení všech autorských produktů.

Vytvořit ticket Odpověď do 1 den

Functionality:

Animation:

Language support:

Web Forms:

Požadavky na software a hosting:

Apache 2.0 a navazující verze Apache 2.0 a navazující verze
PHP 5.4+ PHP 5.4+
Sublime Text2 or later, Notepad++ or any php-editor
For uncompressing a template ZIP package: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)