Responzivní Moto CMS 3 šablona "Public Library Premium" #68194

Moto CMS 3
(0)

Prodej: 2

ID: 68194

Aktualizováno: 1. 6. 2020

Responzivní Moto CMS 3 šablona Public Library Premium #68194 - Obrázek funkce 1Responzivní Moto CMS 3 šablona Public Library Premium #68194 - Obrázek funkce 2Responzivní Moto CMS 3 šablona Public Library Premium #68194 - Obrázek funkce 3Responzivní Moto CMS 3 šablona Public Library Premium #68194 - Obrázek funkce 4Responzivní Moto CMS 3 šablona Public Library Premium #68194 - Obrázek funkce 5

Seznam změn

Changelog

Book4you Library v1.1 2020-06-01

  • The ability to specify a background color when activating the "Sticky" mode was added to the Container widget. In this case, the background color of the Container may be different in the normal mode and in the "Sticky" mode;
  • Tags and Categories for Blog are added to the admin panel. They will help you to sort out your content and so will make the search on your blog comfortable and efficient for users;
  • Google Map Pro - a new advanced Google Map widget was added to the admin panel. Using it, you can not only connect to Google Maps and display your office location on the website pages, but also choose different map themes, customize the controls display and add the necessary markers;
  • The Accordion widget was added. This functionality allows to improve design and display content in a new way;
  • There was added a new Counter widget, which allows adding a smooth animated counter to the site page;
  • Updated to the newest MotoCMS 3 version;
  • Bugs fixed.

0 Recenzí k tomuto produktu

0 Komentářů k tomuto produktu

K tomuto produktu můžete napsat komentář
MotoCMS

Rating: 70/100 Od: 2008 Produkty: 3 551 Prodejů: 54 552

98

Hodnocení uživatelů

The average user rating of all authors products.

Vytvořit ticket Odpověď do 6 hodin

Additional Info:

Functionality:

Gallery Script:

Layout:

Moto CMS Version:

Web Forms:

Požadavky na software a hosting:

Curl Curl
The mod_rewrite Apache module The mod_rewrite Apache module
MySQL 5.1+ MySQL 5.1+
Spl Spl
Reflection Reflection
GD GD
Json Json
PDO_MYSQL PDO_MYSQL
PHP 7.0, 7.1, 7.2, 7.3 or 7.4 PHP 7.0, 7.1, 7.2, 7.3 or 7.4