Responzivní WooCommerce motiv "Two Rings" #54871

Tuhle šablonu se dá koupit se 20% slevou! Nabídka končí za 22h 19m
WooCommerce
(3)

Prodej: 24

ID: 54871

Aktualizováno: 29. 6. 2015

3 Recenzí k tomuto produktu

Tema ajustado a lo que buscábamos y bastante completo, trae buenos complementos y un constructor visual muy intuitivo, bastante optimizado para seo, con auto instalador de los ejemplos y la posibilidad de hacer copia de seguridad, formulario de contacto, incorporación de Google Map, carrusel slider, redes sociales. Compatible con todos los plugins actuales que he necesitado. Recomiendo esta plantilla web, funciona muy bien, aunque algo escaso como siempre la funcionalidad básica y plugins de woocommerce.
It was just an great conversation with Andrei i was finding very difficult to finalize the layout for my website. but Andrei helped me lot and we came to an conclusion and finalize the theme. He helped me. Thanks for the support
I like the colors that you’ve chosen, structure of the main page is just what I need and wanted. Recommended!
Zobrazit více

0 Komentářů k tomuto produktu

K tomuto produktu můžete napsat komentář
RockThemes

Rating: 89/100 Od: 2018 Produkty: 5 021 Prodejů: 1 400 739

Guru Author
91

Hodnocení uživatelů

Průměrné uživatelské hodnocení všech autorských produktů.

Vytvořit ticket Odpověď do 1 den

Související témata

Salón, Móda a krása, Krása, Kadeřnictví

WordPress Builder:

WordPress Compatibility:

WooCommerce Compatibility:

Compatible with:

Animation:

Additional Info:

Bootstrap Version:

Cherry Framework Version:

Currencies:

USD

Gallery Script:

WooCommerce Engine:

WordPress Engine:

Požadavky na software a hosting:

PHP 5.2.4+ PHP 5.2.4+
MySQL 5.0+
The mod_rewrite Apache module The mod_rewrite Apache module
Adobe Photoshop CS+ Adobe Photoshop CS+
Pro otevření šablony v souboru ZIP: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Pro otevření šablony v souboru ZIP: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Apache Server Apache Server
WooCommerce 2.3.x WooCommerce 2.3.x
WordPress 4.2.x WordPress 4.2.x