RockThemes seit 2018
Produkte: 5.922 Verkäufe: 1.487.978
Guru Author

Created: 28.04.2021

Updated: 28.04.2021

ID: 181699

Features:

Bootstrap Version:

Anforderungen an die Software und das Hosting:

Apache v. 2.0.x oder höher Apache v. 2.0.x oder höher
PHP v. 5.4 oder höher PHP v. 5.4 oder höher
Sublime Text2 or later, Notepad++ or any php-editor
For uncompressing a template ZIP package: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)