Webline-Projekt - Corporate Landing Page Template

Landing Page
(0)

Verkäufe: 27

ID: 64888

Aktualisiert: 23.08.2017

Oder
Abonnement $229/Jahr $179/Jahr
Unbegrenzter Zugriff auf 80.000+ digitale Objekte Laden Sie diesen Artikel kostenlos in MonsterONE herunter
Webline-Projekt - Corporate Landing Page Template - Bildeigenschaften 1Webline-Projekt - Corporate Landing Page Template - Bildeigenschaften 2Webline-Projekt - Corporate Landing Page Template - Bildeigenschaften 3Webline-Projekt - Corporate Landing Page Template - Bildeigenschaften 4Webline-Projekt - Corporate Landing Page Template - Bildeigenschaften 5Webline-Projekt - Corporate Landing Page Template - Bildeigenschaften 6Webline-Projekt - Corporate Landing Page Template - Bildeigenschaften 7Webline-Projekt - Corporate Landing Page Template - Bildeigenschaften 8Webline-Projekt - Corporate Landing Page Template - Bildeigenschaften 9

Changelog

Webline Version 1.1 (November 12, 2018)
Additions

  • - ADD: Light Gallery;
  • - UPD: Bootstrap to v4.1.3;
  • - UPD: jQuery to v3.2.1;
  • - UPD: jQuery Migrate to v3.0.0;
  • - UPD: jQuery easing to v1.4.0;
  • - UPD: OWL Carousel to v2.2.1;
  • - UPD: Swiper to v3.4.2;
  • - UPD: RD Navbar to v2.2.5;
  • - DEL: SmoothScroll, PhotoSwipe Gallery, Flickr Gallery, RD Video Player, Magnific Popup;
  • - FIX: Other minor bug fixes;



0 Kundenbewertungen für dieses Produkt

0 Kommentare für dieses Produkt

RockThemes

Bewertung: 89 / 100 Seit: 2018 Produkte: 4.866 Verkäufe: 1.441.445

91

Benutzerbewertung

Die durchschnittliche Benutzerbewertung aller Produkte der Autoren.

Bootstrap Version:

Gallery Script:

Language support:

Anforderungen an die Software und das Hosting:

Adobe Photoshop CS+ Adobe Photoshop CS+
Empfohlene Programme zum Entpacken von ZIP-Dateien: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Empfohlene Programme zum Entpacken von ZIP-Dateien: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Sublime Text2 oder höher, Notepad++ Sublime Text2 oder höher, Notepad++
Apache Server Apache Server
PHP v. 5.4 oder höher PHP v. 5.4 oder höher