TemplateMonster

PrestaShop Theme namens "Texlist" #58930

PrestaShop
RockThemesRockThemes

Produkt-ID:58930

11Bewertungen

131Verkäufe

Live-Demo
PrestaShop Theme namens "Texlist" #58930 - Screenshot

Ähnliche Produkte

Mehr ansehen

11 Kundenbewertungen für dieses Produkt

Möchten Sie das Produkt bewerten? Vergessen Sie aber nicht, das Produkt muss erst gekauft werden!

GS

GACMARK S.C.P. - J76247386

This template is awesome! Is a good template for a technical shop of great for a bussines huge or little. Has a great demo content and it is very easy use with prestashop 1.6, i think this prestashop is better than the version 1.7. This version of prestahop will make to you easy and will be more confortable use the version native of engine of template. Thanks for created this template and upload on this web Templatemonster!
OL

Oscar Leonardo

Great theme, very easy and clean instalation. The sample data its a huge help for developers. All the aditional modules for these theme works great and customizations has been really easy.
OC

Osama Charifa

Very nice template for web store site. really useful and easy to install and to upload items and manage them. I recommend to buy this template for any new web store.
АЛ

Антон Ли

Хороший шаблон. Порадовал. Простой. Большие шрифты. Ну и сама платформа PrestaShop не может не радовать))
TL

Torsten L.

Nice template for electronics store website. Comes with the pack of modules that help me to save a lot of money ;)

Erfahren Sie mehr über das Produkt

Eigenschaften

Zusätzliche Features

Funktionalität

Language support

Animation

Galerie-Scrip

Codierung

Web-Formular

Kategorien anschauen

Währungen

Additional Info

PrestaShop Compatibility

Bootstrap Version

PrestaShop Engine

Installation

Anforderungen an die Software und das Hosting

  • Adobe Photoshop CS+

    Adobe Photoshop CS+

  • Empfohlene Programme zum Entpacken von ZIP-Dateien: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)

    Empfohlene Programme zum Entpacken von ZIP-Dateien: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)

  • Apache Server

    Apache Server

  • PHP v. 5 oder höher

    PHP v. 5 oder höher

  • MySQL 4.1.14 oder höher

    MySQL 4.1.14 oder höher

  • Sublime Text2 oder höher, Notepad++ oder ein PHP-Editor

    Sublime Text2 oder höher, Notepad++ oder ein PHP-Editor

Anbieter und Support-Optionen

RO

RockThemes

74/100

Rating

-

Verkäufe

-

Produkte

Mitglied beim Marktplatz für

-

Plattformen

Ticket-Support

Die Antwort innerhalb von 24 Stunden

Ticket erstellen

Chat-Support

Die Antwort innerhalb von 5 Minuten

Telefon-Support

Nicht bereitgestellt

Ähnliche Suchanfragen