Extensión Para PrestaShop "Deal of the Day" #59125

Extensión para PrestaShop
(2)

Ventas: 65

ID: 59125

Actualizado: 4 ene. 2019

O
Membresía ONE $229/año $179/año
Acceso ilimitado a 21.000+ artículos digitales Descargar este producto gratis bajo ONE
Extensión Para PrestaShop Deal of the Day #59125 - Imagen de características 1Extensión Para PrestaShop Deal of the Day #59125 - Imagen de características 2Extensión Para PrestaShop Deal of the Day #59125 - Imagen de características 3Extensión Para PrestaShop Deal of the Day #59125 - Imagen de características 4Extensión Para PrestaShop Deal of the Day #59125 - Imagen de características 5

Registro de cambios

August 30, 2018

  • FIX: fixed an issue with special product's new label assigning


August 06, 2018

  • UPD: added documentation TM Deal of the Day 1.6
  • UPD: added documentation JX Deal of the Day 1.7


April 16, 2018

  • FIX: fixed an issue during a product deletion
  • UPD: copyright updated


March 14, 2018

  • UPD: v.1.2.0 - reworked method of products selecting in order to avoid crashing when store has a lot of products (10000+)


  • - 2 front-end issues fixed
  • - 3 layout issues fixed
  • - 2 minor styles bugs fixed
  • - 1 PSD layer updated

2 Opiniones sobre este producto

Just want to say thanks. The help was great and the service so speedy.
Bon module. Pas de bug sur notre version 1.6.1. Il y a des modules plus complets qui existent mais celui-ci correspond à nos besoins, et il fonctionne correctement.
Mostrar más

0 Comentarios para este producto

Puede dejar su comentario sobre este producto
ZEMEZ

Calificación: 66/100 Desde: 2010 Productos: 725 Ventas: 111.733

95

Calificación de usuario

La calificación promedio de usuarios de todos los productos del autor.

Enviar un ticket Respuesta en 24 horas

Animation:

PrestaShop Compatibility:

Requisitos del software y hosting:

Para descomprimir un paquete ZIP de plantilla: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Para descomprimir un paquete ZIP de plantilla: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Sublime Text2 o superior, Notepad++ o cualquier editor de php Sublime Text2 o superior, Notepad++ o cualquier editor de php