0 Opiniones sobre este producto

0 Comentarios para este producto

Puede dejar su comentario sobre este producto

Categories View:

Features:

Functionality:

Currencies:

Layout:

Requisitos del software y hosting:

Adobe Photoshop CS+ Adobe Photoshop CS+
Para descomprimir un paquete ZIP de plantilla: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Para descomprimir un paquete ZIP de plantilla: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Sólo Apache (en Unix/Freebsd/Linux/Windows) Sólo Apache (en Unix/Freebsd/Linux/Windows)
Hosting con PHP5x y MySQL5x Hosting con PHP5x y MySQL5x
OsCommerce 2.3.3 OsCommerce 2.3.3
Sublime Text2 o superior, Notepad++, Dreamweaver CS5.5+(sólo Code mode) o cualquier editor de php Sublime Text2 o superior, Notepad++, Dreamweaver CS5.5+(sólo Code mode) o cualquier editor de php