TemplateMonster

Thème Zen Cart pour site de bijoux #33228

Zen CartVE

ID de ptoduit:33228

0Critiques

4Ventes

Ce produit a rencontré des mammouths.
Découvrez les nouveaux

Clients également intéressés par

Voir plus

Critiques

Voulez-vous évaluer le produit? Assurez-vous de l'acheter en premier!

Soyez le premier à commenter l'article.

En savoir plus sur le produit

Features

Functionality

Coding

ZenCart Engine

ZenCart Compatibility

Installation

Width

Configuration requise pour logiciel et hébergement

  • Adobe Photoshop CS+

    Adobe Photoshop CS+

  • Pour décompresser l'archive ZIP du modèle : WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)

    Pour décompresser l'archive ZIP du modèle : WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)

  • PHP 4.3.2 ou une version plus récente (4.4.x de PHP pour des performances optimales)

    PHP 4.3.2 ou une version plus récente (4.4.x de PHP pour des performances optimales)

  • Apache 1.3.x et 3.2.x MySQL ou une version plus récente

    Apache 1.3.x et 3.2.x MySQL ou une version plus récente

  • Zen Cart 1.3.9 uniquement

    Zen Cart 1.3.9 uniquement

  • Sublime Text2 ou version ultérieure, Notepad++ ou tout éditeur php

    Sublime Text2 ou version ultérieure, Notepad++ ou tout éditeur php

Options de fournisseur et de support

VE

-

Note

-

Ventes

-

produits

Membre du marketplace depuis

-

Plateformes

Assistance par tickets

Non fourni

Assistance par chat

Non fourni

Assistance téléphonique

Non fourni

Recherches associées