"Shield - Cyber Security" modèle Moto CMS 3 #76279

Vous pouvez acheter ce produit avec 40% de réduction! L'offre se termine dans 2j 12h
Shield - Cyber Security modèle Moto CMS 3  #76279 - Image 1Shield - Cyber Security modèle Moto CMS 3  #76279 - Image 2Shield - Cyber Security modèle Moto CMS 3  #76279 - Image 3Shield - Cyber Security modèle Moto CMS 3  #76279 - Image 4Shield - Cyber Security modèle Moto CMS 3  #76279 - Image 5

Journal des modifications

Shield v1.1 2020-07-06

  • The ability to specify a background color when activating the "Sticky" mode was added to the Container widget. In this case, the background color of the Container may be different in the normal mode and in the "Sticky" mode;
  • The Accordion widget was added. This functionality allows to improve design and display content in a new way;
  • Google Search was added to the admin panel. It includes 2 widgets - Google Search and Google Search Results. Now you can add a powerful search tool to your website and give users the freedom to discover your indexed content on a click;
  • A new feature was added to the admin panel. It is an excellent alternative to LiveChat which allows clients to get in touch with you via the most popular messengers and also leave their details for further contact with managers;
  • Updated to the newest MotoCMS 3 version;
  • Bugs fixed.

1 Avis pour ce produit

Great template and easy to use cms panel,love it and had site ready in no time at all, brilliant
Afficher plus

0 Commentaires pour ce produit

Vous pouvez écrire un commentaire pour ce produit
MotoCMS

Note: 92/100 Depuis: 2008 Produits: 1 849 Ventes: 38 873

98

Note des utilisateurs

La note moyenne de l'utilisateur pour tous les produits du auteur.

Features:

Additional Info:

Gallery Script:

Layout:

Moto CMS Version:

Web Forms:

Images included:

Yes

Configuration requise pour logiciel et hébergement:

Curl Curl
The mod_rewrite Apache module The mod_rewrite Apache module
MySQL 5.1+ MySQL 5.1+
Spl Spl
Reflection Reflection
GD GD
Json Json
PDO_MYSQL PDO_MYSQL
PHP 7.0, 7.1, 7.2, 7.3 or 7.4 PHP 7.0, 7.1, 7.2, 7.3 or 7.4