WT depuis 2007
Produits: 4 294 Ventes: 159 472
Guru Author

Created: 28 nov. 2013

Updated: 28 nov. 2013

ID: 47518

Currencies:

Drupal Compatibility:

7.x

Drupal Engine:

Layout:

Configuration requise pour logiciel et hébergement:

Adobe Photoshop CS+ Adobe Photoshop CS+
Pour décompresser l'archive ZIP du modèle : WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Pour décompresser l'archive ZIP du modèle : WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Drupal 7.x Drupal 7.x
Sublime Texte2 ou version ultérieure, Notepad ++, Dreamweaver CS5.5 + (mode code seulement) ou tout php-éditeur Sublime Texte2 ou version ultérieure, Notepad ++, Dreamweaver CS5.5 + (mode code seulement) ou tout php-éditeur