TravelKit Joomla Template thème Joomla adaptatif #74067 - Image 1

Journal des modifications

Joomla updated to 3.9.22 and All extensions are update.

9 Avis pour ce produit

Very powerful and complete !template for online booking business ! Great component, stylist module, thanks !!!
Thanks for your review. Please let us know if you need any assistance.
Die Templates von TemplateMonster werden jeden Tag besser. Danke für eure großartige Arbeit! Dieses Template nutzen wir für eine Tourismus-Website und es ist fast alles an Bord. Weitere Plugins und Module können ja bequem hochgeladen werden. Sehr empfehlenswert ist auch der Support von TemplateMonster. Selbst bei Eigenverschuldung sind die schnell bei Unterstützung und Support. Und das innerhalb kürzester Zeit. DANKE!
great functionalities regarding the booking system included.
Great theme, Prestashop makes it so much easier managing my online store!
This amazing TravelKit Joomla Template is a great choice for any tourism-oriented company, be it just a regular destination management company or a MICE operator or anything else. This template features SP Page Builder component which sits on top of the standard Joomla framework, which makes it really easy to adapt the structure and content to what is necessary in your case. The template also includes the great Solidres booking engine, Unite slider and other wonderful extensions which make the life of a site administrator so much easier.
Afficher plus

0 Commentaires pour ce produit

Vous pouvez écrire un commentaire pour ce produit
iThemesLab

Note: 92/100 Depuis: 2013 Produits: 9 Ventes: 227

100

Note des utilisateurs

La note moyenne de l'utilisateur pour tous les produits du auteur.

Joomla Builder:

Joomla! Compatibility:

Joomla! Engine:

3.9

Images included:

Yes

Configuration requise pour logiciel et hébergement:

Nos thèmes Magento sont conçus pour être utilisés avec l'installation propre sans un échantillon de données qui est fourni avec le thème par défaut. Nos thèmes Magento sont conçus pour être utilisés avec l'installation propre sans un échantillon de données qui est fourni avec le thème par défaut.
Serveur Apache Serveur Apache
Hébergement avec PHP5x et MySQL5x Hébergement avec PHP5x et MySQL5x
Apache v. 2.0.x ou une version plus récente Apache v. 2.0.x ou une version plus récente
Joomla! 3.4.x Joomla! 3.4.x
Sublime Text2 ou version ultérieure, Notepad++ Sublime Text2 ou version ultérieure, Notepad++
PHP 7.1.x PHP 7.1.x