Modèle OpenCart de Cosmetorix

6 mois de soutien Avec un produit, vous obtiendrez 6 mois de soutien de la part de l'auteur. Pour en savoir plus sur ce qui est inclus, veuillez lire la politique de soutien.

shoppingBag Ventes: 108

MonsterONE - Aucune limite pour $13.25/mois

200k articles | Nouveautés hebdomadaires | support 24/7 Rejoignez-nous pour télécharger cet article  gratuitement
Modèle OpenCart de Cosmetorix - Caractéristiques de l’image 1Modèle OpenCart de Cosmetorix - Caractéristiques de l’image 2Modèle OpenCart de Cosmetorix - Caractéristiques de l’image 3Modèle OpenCart de Cosmetorix - Caractéristiques de l’image 4Modèle OpenCart de Cosmetorix - Caractéristiques de l’image 5Modèle OpenCart de Cosmetorix - Caractéristiques de l’image 6Modèle OpenCart de Cosmetorix - Caractéristiques de l’image 7Modèle OpenCart de Cosmetorix - Caractéristiques de l’image 8Modèle OpenCart de Cosmetorix - Caractéristiques de l’image 9Modèle OpenCart de Cosmetorix - Caractéristiques de l’image 10Modèle OpenCart de Cosmetorix - Caractéristiques de l’image 11Modèle OpenCart de Cosmetorix - Caractéristiques de l’image 12

12 Commentaires sur ce produit

Грация, нативный и прекрасный, спасибо. Всем рекомендую посмотреть этот шаблон
Очень качественный шаблон. Единственное с Русскими шрифтами немного под другому смотрится
Great Theme for Professional Beauty Shop. I only needed to install only 2 additional modules for a perfect work.
This template was feature rich and has dynamic aesthetics...
Beautiful site and easy to manage, needs some tweeking, but works well, very happy with the purchase.

0 Commentaires pour ce produit

RockThemes depuis 2018
Produits: 6 535 Ventes: 215 053
Guru Author

Créé: 26 juil. 2016

Actualisée: 26 juil. 2016

ID: 59086

Categories View:

Bootstrap Version:

Currencies:

Gallery Script:

Language support:

OpenCart Compatibility:

2.2

OpenCart Engine:

2.2

Configuration requise pour logiciel et hébergement:

Web Server (preferably Apache) Web Server (preferably Apache)
MySQL MySQL
Curl Curl
Fsock Fsock
PHP (at least 5.2)
Adobe Photoshop CS+ Adobe Photoshop CS+
Serveur Apache Serveur Apache
MySQL 4.1.14 or later MySQL 4.1.14 or later
Sublime Text2 or later, Notepad++ or any php-editor
For uncompressing a template ZIP package: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
PHP v. 5 or higher