2 Avis pour ce produit

Выбрал этот шаблон так как его достаточно легко установить. В тоже время шаблон обладает широким функционалом. Есть все необходимое для настройки полноценного интернет-магазина: корзина, оплата, доставка, онлайн-чат. Адаптивный дизайн позволяет охватить большее число пользователей. Шаблон мультиязычен, я с легкостью подключил необходимые мне языки. Также имеет хорошо продуманный дизайн, что позволяет посетителю легко ориентироваться по сайту.
I am a developer and this template was chosen for a client who sells maps online. This template was chosen because it is built by TemplateMonster and it looks really good, clean and simple. Its style can be easily used for selling books. This is one more well developed template. Easy to install and to work with. Your support team rocks, I have never seen better support than yours! Keep up the good work, both the support team and the developers.
Afficher plus

1 Commentaires pour ce produit

Vous pouvez écrire un commentaire pour ce produit
Good evening, I would be interested in acquiring this template for a customer of mine. Could you please tell if this would work with Prestashop 1.6.1.2 and if there any un-supported hooks. Thank you.
Thank you for your comment. It is compatible with 1.6.1.2 In any case please visit our Pre-Sales chat http://chat.template-help.com or give us a call at 347 342 0463 and we will provide you with assistance.
Afficher plus
WT

Note: 89/100 Depuis: 2007 Produits: 4 483 Ventes: 819 904

94

Note des utilisateurs

La note moyenne de l'utilisateur pour tous les produits du auteur.

Categories View:

Bootstrap Version:

3.0

Currencies:

Gallery Script:

Language support:

Layout:

PrestaShop Compatibility:

PrestaShop Engine:

Configuration requise pour logiciel et hébergement:

Adobe Photoshop CS+ Adobe Photoshop CS+
Pour décompresser l'archive ZIP du modèle : WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Pour décompresser l'archive ZIP du modèle : WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Serveur Apache Serveur Apache
PHP v.5 ou une version plus récente PHP v.5 ou une version plus récente
MySQL 4.1.14 ou une version plus récente MySQL 4.1.14 ou une version plus récente
Prestashop 1.6.0.9 Prestashop 1.6.0.9
Sublime Text2 ou version ultérieure, Notepad++ ou tout éditeur php Sublime Text2 ou version ultérieure, Notepad++ ou tout éditeur php