"Eveprest - Wedding PrestaShop Theme" thème PrestaShop adaptatif #62364

PrestaShop
(2)

Ventes: 12

ID: 62364

Mis à jour: 10 févr. 2017

Ou
Abonnement ONE $229/an $179/an
Accès illimité à 80 000+ articles numériques. Téléchargez cet article gratuitement dans ONE
Eveprest - Wedding PrestaShop Theme thème PrestaShop adaptatif #62364 - Image 1Eveprest - Wedding PrestaShop Theme thème PrestaShop adaptatif #62364 - Image 2Eveprest - Wedding PrestaShop Theme thème PrestaShop adaptatif #62364 - Image 3Eveprest - Wedding PrestaShop Theme thème PrestaShop adaptatif #62364 - Image 4Eveprest - Wedding PrestaShop Theme thème PrestaShop adaptatif #62364 - Image 5Eveprest - Wedding PrestaShop Theme thème PrestaShop adaptatif #62364 - Image 6Eveprest - Wedding PrestaShop Theme thème PrestaShop adaptatif #62364 - Image 7Eveprest - Wedding PrestaShop Theme thème PrestaShop adaptatif #62364 - Image 8Eveprest - Wedding PrestaShop Theme thème PrestaShop adaptatif #62364 - Image 9

2 Avis pour ce produit

Шаблон шикарный и очень красивый! Пользователи хвалят. Были проблемы с развёрткой из-за хостинга, но удалось решить, так же были проблемы с работой некоторых модулей, но тех поддержка быстро решила вопрос. Сейчас всё работает без нареканий. Рекомендую!
Magnifique template sur le thème du mariage . dommage quil ne soit pas compatible avec prestashop 1.7
Afficher plus

0 Commentaires pour ce produit

Vous pouvez écrire un commentaire pour ce produit
RockThemes

Note: 89/100 Depuis: 2018 Produits: 4 874 Ventes: 1 430 464

91

Note des utilisateurs

La note moyenne de l'utilisateur pour tous les produits du auteur.

Categories View:

Bootstrap Version:

Currencies:

Gallery Script:

Language support:

PrestaShop Compatibility:

PrestaShop Engine:

Configuration requise pour logiciel et hébergement:

Adobe Photoshop CS+ Adobe Photoshop CS+
Serveur Apache Serveur Apache
MySQL 4.1.14 or later MySQL 4.1.14 or later
Sublime Text2 or later, Notepad++ or any php-editor
For uncompressing a template ZIP package: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
PHP v. 5 or higher