"Mong MultiPurpose & WordPress WooCommerce Theme" thème WooCommerce adaptatif #73970

[ Produits exclusifs ]

WooCommerce
(0)

Ventes: 4

ID: 73970

Mis à jour: 13 déc. 2019

Mong MultiPurpose & WordPress WooCommerce Theme thème WooCommerce adaptatif #73970 - Image 1Mong MultiPurpose & WordPress WooCommerce Theme thème WooCommerce adaptatif #73970 - Image 2Mong MultiPurpose & WordPress WooCommerce Theme thème WooCommerce adaptatif #73970 - Image 3Mong MultiPurpose & WordPress WooCommerce Theme thème WooCommerce adaptatif #73970 - Image 4

Journal des modifications

Release Version1.0

  • UPDATE Theme Demo Data and Redux JSON data.
  • Compatible with latest Woocommerce & WordPress versions.
  • UPDATE Theme Documentation.
  • COMPATIBLE with WPBakery Page Builder latest Version.
  • Overall Improvements & Bugs fixed.

0 Avis pour ce produit

0 Commentaires pour ce produit

Vous pouvez écrire un commentaire pour ce produit
webmasterdriver

Note: 84/100 Depuis: 2018 Produits: 4 Ventes: 17

0

Note des utilisateurs

La note moyenne de l'utilisateur pour tous les produits du auteur.

WordPress Builder:

WordPress Compatibility:

WooCommerce Compatibility:

Compatible with:

WooCommerce Engine:

WordPress Engine:

Images included:

No

Configuration requise pour logiciel et hébergement:

mod_rewrite module for apache mod_rewrite module for apache
MySQL 5.5 or higher
50 MB of disk space
Memory limit per process: 64mb (128mb or more recommended)
Serveur Apache Serveur Apache
Hébergement avec PHP5x et MySQL5x Hébergement avec PHP5x et MySQL5x
Serveur Apache avec le module mod_rewrite Serveur Apache supportant les fichiers .htaccess PHP 5.0.0 ou une version ultérieure Extensions PHP : 'mysql', 'json', 'curl' Gestionnaire de fichiers - Accès FTP
Serveur de base de données MySQL La capacité de télécharger des fichiers de taille supérieure à 1Mo au serveur Capacité de téléchargement de fichiers avec les extensions suivantes: '.php', '.inc', '.zip', '.css', '.js' ainsi que les fichiers d'images graphiques.
La version de base de données MySQL 4.1.13+ ou 5.0.7+
PHP 5.3+ (avec extension MySQLi) La version de base de données MySQL 4.1.13+ ou 5.0.7+ PHP 5.3+ (avec extension MySQLi)
WordPress 4.3.x WordPress 4.3.x
Hébergement avce PHP5.2-5.4 et MySQL5x Hébergement avce PHP5.2-5.4 et MySQL5x
PHP 7.0.6.-7.0.x PHP 7.0.6.-7.0.x
PHP 7.0.4 PHP 7.0.4
MySQL 5.7 MySQL 5.7
PHP 7.1.x PHP 7.1.x
WooCommerce 3.x
PHP 7.2.x PHP 7.2.x
PHP 7.1.3+ PHP 7.1.3+
WordPress 5.0-5.2.x WordPress 5.0-5.2.x