Если данный туториал не то, что Вы искали, у Вас все еще остались вопросы или предложения - дайте нам знать. Пожалуйста, помогите нам обслуживать Вас лучше!

Ваше имя

Ваш e-mail

Ваше сообщение (обязательно)

captcha

Новые шаблоны

osCommerce 2.3.1. Инсталляция поверх существующего магазина

К сожалению, из-за современных и глубоких усовершенствований, уникальных и специальных особенностей, реализованных в наших osCommerce 2.3.1 шаблонах по сравнению с чистым, идущим по умолчанию, движком osCommerce 2.3.1, невозможно создать общие инструкции по установке шаблона osCommerce 2.3.1 поверх существующего магазина.

В этой связи мы рекомендуем чистую инсталляцию шаблона (с «нуля») osCommerce 2.3.1, чтобы избежать ошибок и некорректной работы приложения.

Если эта опция недопустима при любых обстоятельствах, пожалуйста, отправьте запрос Команде Технической Поддержки: http://esupport.template-help.com/index.php?/Tickets/Submit

Пожалуйста, используйте “osCommerce 2.3.1. Инсталляция поверх существующего магазина” как тему запроса.

Замечание. Вам необходимо предоставить такие детали, как доступ к базе данных в phpMyAdmin, FTP детали и логин детали администратора магазина.

 
Чат
We help you to choose the right product.
Начать чат