Stormhall Egyetem - Joomla Egyetem Sablon - Képpel 1Stormhall Egyetem - Joomla Egyetem Sablon - Képpel 2Stormhall Egyetem - Joomla Egyetem Sablon - Képpel 3

1 Értékelés ehhez a termékhez

Very well designed. Easy to install and customize! Documentation included.

0 hozzászólás ehhez a termékhez

WT óta 2007
Termék: 4 348 Eladások: 824 411
Guru Author

Létrehozva: 2019. ápr. 26.

Frissítve: 2015. jún. 1.

ID: 54555

Joomla! Compatibility:

Joomla! Engine:

Language support:

A szoftverek és a tárhely követelményei:

Adobe Photoshop CS+ Adobe Photoshop CS+
A ZIP csomag kicsomagolásához: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) A ZIP csomag kicsomagolásához: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Joomla! 3.4.x Joomla! 3.4.x
Sublime Text2 vagy újabb, Notepad++ vagy bármilyen más php szerkesztő Sublime Text2 vagy újabb, Notepad++ vagy bármilyen más php szerkesztő