Változáslista

php 7.3 and 7.4 support added. updated everything else.

4 Értékelés ehhez a termékhez

The template is both ergonomical (with a nav bar thats always in sight + its own useful add-ons) and eesthetically pleasing. Kunena forum looks good on it when you use the Crypsisb4 forum template. I received helpful support from the author.
è una cannonata, è semplicissimo nelle modifiche, sia php che css oltre che a parer mio molto bello
Très bien et très complet Correspond bien à mes attentes Merci
I am a webmaster and I liked this template very much, the same client liked it and that is why he chose it for his website. An easy to install and use template, it meets all current requirements for a website such as being responsive, light, attractive and easy to navigate. Access to style and color changes is very simple and it allowed me to easily adjust the template to the corporate image of the final client. The modules that it brings are very useful and give a lot of dynamism to the template and the technical support of template monster has been very useful

0 hozzászólás ehhez a termékhez

PoetsOfCode óta 2017
Termék: 9 Eladások: 201
HotShot Author

Létrehozva: 2019. aug. 23.

Frissítve: 2019. aug. 29.

ID: 85127

Joomla Builder:

Joomla! Compatibility:

Joomla! Engine:

3.9

Images included:

Yes

A szoftverek és a tárhely követelményei:

A Magento sablonjaink célja, hogy a tiszta telepítéshez használhatóak legyenek bármilyen olyan minta adatok nélkül, amelyek az átlagos sablonhoz tartoznak. A Magento sablonjaink célja, hogy a tiszta telepítéshez használhatóak legyenek bármilyen olyan minta adatok nélkül, amelyek az átlagos sablonhoz tartoznak.
Az osCommerce fut a legtöbb szerver specifikus konfiguráción a dedikált szerverektől kezdve és a megosztott szerverekkel végezve, amelyek különböző PHP konfigurációkat használnak, mint például a register_globals (bekapcsolva kell lennie) és a safe_mode korlátozások Az osCommerce fut a legtöbb szerver specifikus konfiguráción a dedikált szerverektől kezdve és a megosztott szerverekkel végezve, amelyek különböző PHP konfigurációkat használnak, mint például a register_globals (bekapcsolva kell lennie) és a safe_mode korlátozások
Sublime Text2 or later, Notepad++ or any php-editor
MySQL 5.6 MySQL 5.6
PHP 7.2.x PHP 7.2.x
PHP 7.1.3+ PHP 7.1.3+
Joomla 3.9x