Reszponzív Preschool - Education Multipage Clean HTML Weboldal sablon 76608

Weboldal
(2)

Értékesítések: 18

ID: 76608

Frissítve: 2019. jan. 9.

Reszponzív Preschool - Education Multipage Clean HTML Weboldal sablon 76608 - Képpel 1Reszponzív Preschool - Education Multipage Clean HTML Weboldal sablon 76608 - Képpel 2Reszponzív Preschool - Education Multipage Clean HTML Weboldal sablon 76608 - Képpel 3Reszponzív Preschool - Education Multipage Clean HTML Weboldal sablon 76608 - Képpel 4Reszponzív Preschool - Education Multipage Clean HTML Weboldal sablon 76608 - Képpel 5Reszponzív Preschool - Education Multipage Clean HTML Weboldal sablon 76608 - Képpel 6Reszponzív Preschool - Education Multipage Clean HTML Weboldal sablon 76608 - Képpel 7Reszponzív Preschool - Education Multipage Clean HTML Weboldal sablon 76608 - Képpel 8

2 Értékelés ehhez a termékhez

This is a nice HTML Template. I bought is for our preschool. It has a nice flow and a cheerful feel.
La plantilla me gustó mucho, pero al preguntar que lenguajes utilizaba no me dijeron todos y ahora tengo que buscar como funcionan.
Mutasson többet

1 hozzászólás ehhez a termékhez

Kommentálhatja ezt a terméket!
In documentation, it said that possible to change color via _color-default.scss but there is no such file anywhere. Please help. " To replace main colors of the template, you need to open the file _color-default.scss, and replace the values of $primary, $secondary, $gray-base...(depends on your template) variables with the necessary colors. Afterward, compile SCSS into CSS. "
Thank you for your question, Muhammed. I have forwarded your request to our tech support department, they will contact you via email.
Mutasson többet
RockThemes

Értékelés: 68/100 Óta: 2018 Termék: 5 009 Eladások: 1 361 657

94

Felhasználók Értékelései

The average user rating of all authors products.

Jegy igénylése Válasz 1 nap alatt

Animation:

Bootstrap Version:

Functionality:

Language support:

A szoftverek és a tárhely követelményei:

Apache v. 2.0.x vagy magasabb Apache v. 2.0.x vagy magasabb
PHP v. 5.4 vagy magasabb PHP v. 5.4 vagy magasabb
Sublime Text2 or later, Notepad++ or any php-editor
For uncompressing a template ZIP package: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)