Külső dizájn érzékeny WordPress téma - Képpel 1Külső dizájn érzékeny WordPress téma - Képpel 2Külső dizájn érzékeny WordPress téma - Képpel 3Külső dizájn érzékeny WordPress téma - Képpel 4Külső dizájn érzékeny WordPress téma - Képpel 5Külső dizájn érzékeny WordPress téma - Képpel 6Külső dizájn érzékeny WordPress téma - Képpel 7Külső dizájn érzékeny WordPress téma - Képpel 8

Változáslista

Update (February 07, 2019)

  • - WordPress 5.0.3 Compatible;
  • - Elementor page builder instead of Power Builder;
  • - A bundle of Jet Plugins;

14 Értékelés ehhez a termékhez

Very clean theme. Extremely simple to set up and implement. I had no problems.
There is a difference between download and demo. Error mouse scroll in download file but ok in link demo
Semplice da modificare, elegante nella resa finale, molto leggero nella fruizione
Je suis très satisfait de ce template. Il est simple, les effets sont sympas et lutilisation du système dadministration est bien conçu. Les associations de couleurs sont bien pensées. Cela donne de bonnes idées pour personnaliser lagencement. La documentation est précise et complète.
This design was chosen for a Landscaping company based out of Augusta, GA. The choice of colors worked great for the feeling we were going for. The design is clean and pleasing to eyes. The layout works well and the responsive nature of the design worked well. Several changes had to be done to get this design to play well with our CMS system, but nothing too difficult. A few CSS choices had to be reworked as well. You can see this design in action at http://www.groundcoversupply.com/

0 hozzászólás ehhez a termékhez

RockThemes óta 2018
Termék: 4 785 Eladások: 1 463 971
Guru Author

Létrehozva: 2015. ápr. 8.

Frissítve: 2015. ápr. 8.

ID: 53590

WordPress Builder:

WordPress Compatibility:

Compatible with:

Additional Info:

Cherry Framework Version:

Gallery Script:

Layout:

WordPress Custom Post Types:

WordPress Engine:

5.0

A szoftverek és a tárhely követelményei:

MySQL 5.0+
The mod_rewrite Apache module The mod_rewrite Apache module
PHP 5.3+ PHP 5.3+