Tema OpenCart Responsive #55380 "Tea Time"

OpenCart
(3)

Vendite: 54

ID: 55380

Aggiornato: 19 ago 2015

Or
Abbonamento ONE $229/anno $179/anno
Accesso Illimitato a 21.000+ articoli digitali Effettua Gratuitamente il Download di questo Articolo con ONE

3 Recensioni per questo prodottot

Compatible with Opencart 2.1.0.1 . It was easy to install but still could not upgrade it. but looks like it can be done easy. I was able to change it according our needs, its easy to be changed. Great relation between the price and the Template. Cheers
This opencart theme is concept design and very stability. No bugs, no errors, no problems. Just clear work!
The template answers all our needs, it revamps our e-commerce web site to a fully-responsive site. The design is so diligent and creative, it give a face-lift to our company web site and also enhanced our brand image, at a very affordable price. Many thanks to their technical support team for your efficient and helpful response. Will definitely recommend your company’s capabilities and quality work to others. Template Monster is really great!
Mostra di più

2 Commenti per questo prodotto

Puoi scrivere un commento per questo prodotto
Есть у вас вариант без вшитого OPENCART?
Спасибо за ваш фидбек! Тему можно установить как фулпаком с движком, так и отдельно тему поверх существующего Opencart, следуюя этому туториалу: https://www.templatemonster.com/help/opencart-2-x-how-to-install-a-template-over-the-existing-store-using-update-package.html
На сколько сложно установить его на opencart.pro 2.3?
Спасибо за ваш фидбек! Следуйте нашей документации, чтоб без проблем установить тему как на демо: https://www.templatemonster.com/help/quick-start-guide/opencart-templates/v1-2/index.php?lang=ru&section=introduction
Mostra di più
RockThemes

Classificazione: 68/100 Da: 2018 Prodotti: 5.013 I saldi: 1.357.538

94

Valutazione dell'utente

La valutazione media degli utenti per tutti i prodotti degli autori.

Invia un biglietto Risposta entro 1 giorno

Animation:

Bootstrap Version:

Categories View:

Currencies:

Functionality:

Gallery Script:

Language support:

OpenCart Compatibility:

OpenCart Engine:

Requisiti per software e hosting:

Web Server (preferably Apache) Web Server (preferably Apache)
MySQL MySQL
Curl Curl
Fsock Fsock
PHP 5.4 or higher PHP 5.4 or higher
Adobe Photoshop CC+ Adobe Photoshop CC+
ZIP unarchiver ZIP unarchiver
Apache Server Apache Server
MySQL 4.1.14+ MySQL 4.1.14+
OpenCart 1.5.6.2 OpenCart 1.5.6.2
PHP editor. PHP editor.
PHP 5.4+ PHP 5.4+