Szablon Joomla dla kamerzystów

Joomla
(0)

Obroty: 5

ID: 42139

Zaktualizowano: 17 gru 2012

Ten produkt spotkał mamuty.

Sprawdź najnowsze produkty
WT

Ocena: 89/100 Od: 2007 Produktów: 4 377 Sprzedaży: 823 168

94

Ocena użytkowników

Średnia ocena użytkowników wszystkich produktów autorów.

Gallery Script:

Joomla! Compatibility:

Joomla! Engine:

Layout:

Wymagania do oprogramowania i hostingu:

Adobe Photoshop CS+ Adobe Photoshop CS+
Do dekompresji archiwum ZIP szablonu: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Do dekompresji archiwum ZIP szablonu: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Joomla! 3.0.1 Joomla! 3.0.1
Sublime Text2 lub nowszy, Notepad++, Dreamweaver CS5.5+(tylko w trybie Code) czy inny php-edytor Sublime Text2 lub nowszy, Notepad++, Dreamweaver CS5.5+(tylko w trybie Code) czy inny php-edytor