Magetique - Furniture Magento Theme

6 miesięcy wsparcia Wraz z produktem otrzymasz 6-miesięczne wsparcie od autora. Aby dowiedzieć się więcej o tym, co obejmuje pakiet, przeczytaj zasady pomocy technicznej.

shoppingBag Obroty: 276

Unlimited Access in MonsterONE

264k Items | Commercial Use | Support
Get from  $13.25/mo
Magetique - Furniture Magento Theme - Obraz funkcji 1Magetique - Furniture Magento Theme - Obraz funkcji 2Magetique - Furniture Magento Theme - Obraz funkcji 3Magetique - Furniture Magento Theme - Obraz funkcji 4Magetique - Furniture Magento Theme - Obraz funkcji 5Magetique - Furniture Magento Theme - Obraz funkcji 6

Lista zmian

Update July 19, 2022:

  • Fixed Uncaught TypeError: mediaCheck is not a function.

Liczba recenzji dla tego produktu 11

Very awesome template look and feel is very good i really appreciate your work
The theme worked great for us. We paid for the bundle service and the service we received is wonderful. We were even able to have our followup questions answered.
good template need latest update good template need latest update good template need latest update
ottimo tema, esteticamente molto bello con tante possibilità di customization. ci sono molte integrazioni esterne. peccato che non sia compatibile con lultima versione di magento 2.3.4 in quanto mi è successo che una volta aggiornato magento a questa versione non funzionava più il sito. il supporto è molto efficiente e templatemonster affidabile. ho acquistato altre volte senza nessun problema. soddisfatto del tema
Прекрасный шаблон, хотелось бы указания по движкам в описании продукта.прекрасная техподдержка.

0 Komentarzy do tego produktu

ZEMEZ od 2010
Guru Author
Produktów: 1 383 Sprzedaży: 132 278

Osiągnięcia

Stworzony: 11 kwi 2017

Zaktualizowany: 5 cze 2020

Identyfikator: 63514

Categories View:

Currencies:

Gallery Script:

Language support:

Magento Compatibility:

Magento Engine:

Images included:

No

Wymagania do oprogramowania i hostingu:

PHP extensions: bc-math, curl, gd, ImageMagick 6.3.7 (or later) or both, intl, mbstring, mcrypt, mhash, openssl, PDO/MySQL, SimpleXML, soap, xml, xsl, zip
PHP OPcache
Adobe Photoshop CS+ Adobe Photoshop CS+
Sublime Text2 lub nowszy, Notepad++ lub inny php-edytor
Do dekompresji ZIP-archiwum z szablonem: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Apache 2.2 or 2.4 Apache 2.2 or 2.4
MySQL 5.6 MySQL 5.6
MySQL 5.7 MySQL 5.7
nginx 1.x nginx 1.x
PHP 7.2.x PHP 7.2.x
PHP 7.1.3+ PHP 7.1.3+