WT od 2007
Produktów: 4 348 Sprzedaży: 823 915
Guru Author

Utworzony: 28 lip 2012

Zaktualizowano: 24 lip 2012

ID: 40184

WordPress Compatibility:

WordPress Engine:

Wymagania do oprogramowania i hostingu:

MySQL 5.0+
The mod_rewrite Apache module The mod_rewrite Apache module
PHP 5.3+ PHP 5.3+
Adobe Photoshop CS+ Adobe Photoshop CS+
Do dekompresji archiwum ZIP szablonu: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Do dekompresji archiwum ZIP szablonu: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Apache Serwer Apache Serwer
WordPress 3.4.x WordPress 3.4.x