0 Recenzja do tego produktu

0 Komentarz do tego produktu

WT od 2007
Produktów: 4 348 Sprzedaży: 823 917
Guru Author

Utworzony: 11 gru 2012

Zaktualizowano: 11 gru 2012

ID: 42061

Language support:

Layout:

ZenCart Compatibility:

ZenCart Engine:

Wymagania do oprogramowania i hostingu:

Adobe Photoshop CS+ Adobe Photoshop CS+
PHP 5.2.14 lub wyższa PHP 5.2.14 lub wyższa
MySQL 4.1.3 lub wyższa MySQL 4.1.3 lub wyższa
Apache 2.0 lub wyższa Apache 2.0 lub wyższa
PHP skonfigurowany do obsługi CURL z OpenSSL PHP skonfigurowany do obsługi CURL z OpenSSL
Zen Cart 1.5.x Zen Cart 1.5.x