Lightdix - Modelo de OpenCart grátis para iluminação e eletricidade Multipage Clean - Features Image 1Lightdix - Modelo de OpenCart grátis para iluminação e eletricidade Multipage Clean - Features Image 2Lightdix - Modelo de OpenCart grátis para iluminação e eletricidade Multipage Clean - Features Image 3Lightdix - Modelo de OpenCart grátis para iluminação e eletricidade Multipage Clean - Features Image 4Lightdix - Modelo de OpenCart grátis para iluminação e eletricidade Multipage Clean - Features Image 5Lightdix - Modelo de OpenCart grátis para iluminação e eletricidade Multipage Clean - Features Image 6

4 Reviews for this product

Nice template for web-site. Used it just to try how to work with templates
Very well! n1ce! I am grateful to you for this template! Many thanks!
Делаю сайт на нем, пока не могу сказать о всех плюсах, но выглядит очень стильно и достойно!
hi, First i download free template to my website, and i happy to use it for ecommerce. But my company website have many static page, so i have to create static page so much. I still have another website, so i consider to buy another themes. This template is nice, usefull for users who first working with opencart. Support team is always chat with me and send me information immedietly. Thanks, Nhien Vo

0 Comments for this product

RockThemes desde 2018
Produtos: 5.922 Promoções: 1.490.683
Guru Author

Created: 25 de mar. de 2015

Updated: 25 de mar. de 2015

ID: 53448

Categories View:

Bootstrap Version:

Currencies:

Gallery Script:

Language support:

Layout:

OpenCart Compatibility:

OpenCart Engine:

Requerimentos para software e hospedagem:

Web Server (preferably Apache) Web Server (preferably Apache)
MySQL MySQL
Curl Curl
Fsock Fsock
PHP (at least 5.2)
Adobe Photoshop CC+ Adobe Photoshop CC+
Servidor Apache Servidor Apache
OpenCart 2.0.1.0 OpenCart 2.0.1.0
MySQL 4.1.14 ou superior MySQL 4.1.14 ou superior
Sublime Text2 ou superior, Notepad++ ou qualquer editor php
Para descompactar o pacote ZIP do template: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
PHP v. 5 ou superior