Glassini - Glasses Store Responsive Tema PrestaShop №62279

PrestaShop
(1)

Sales: 7

ID: 62279

Updated: 10 de mai de 2017

Or
ONE Membership $229/year $179/year
Unlimited Access to 21.000+ digital items Download this Item for Free in ONE
Glassini - Glasses Store Responsive Tema PrestaShop №62279 - Features Image 1Glassini - Glasses Store Responsive Tema PrestaShop №62279 - Features Image 2Glassini - Glasses Store Responsive Tema PrestaShop №62279 - Features Image 3Glassini - Glasses Store Responsive Tema PrestaShop №62279 - Features Image 4Glassini - Glasses Store Responsive Tema PrestaShop №62279 - Features Image 5Glassini - Glasses Store Responsive Tema PrestaShop №62279 - Features Image 6Glassini - Glasses Store Responsive Tema PrestaShop №62279 - Features Image 7Glassini - Glasses Store Responsive Tema PrestaShop №62279 - Features Image 8Glassini - Glasses Store Responsive Tema PrestaShop №62279 - Features Image 9Glassini - Glasses Store Responsive Tema PrestaShop №62279 - Features Image 10Glassini - Glasses Store Responsive Tema PrestaShop №62279 - Features Image 11Glassini - Glasses Store Responsive Tema PrestaShop №62279 - Features Image 12Glassini - Glasses Store Responsive Tema PrestaShop №62279 - Features Image 13Glassini - Glasses Store Responsive Tema PrestaShop №62279 - Features Image 14

1 Reviews for this product

Ottimo template mi sono trovato veramente bene, molto personalizzabile.
Show more

0 Comments for this product

You can write a comment for this product
RockThemes

Rating: 68/100 Since: 2018 Products: 5.013 Sales: 1.355.990

94

Users’ Rating

The average user rating of all authors products.

Submit a ticket Answer within 1 day

Related Topics

Óculos, Moda e Beleza, Moda, Acessorios

Animation:

Bootstrap Version:

Categories View:

Currencies:

Functionality:

Gallery Script:

Language support:

PrestaShop Compatibility:

PrestaShop Engine:

Requirements for software and hosting:

Adobe Photoshop CC+ Adobe Photoshop CC+
Servidor Apache Servidor Apache
MySQL 4.1.14 ou superior MySQL 4.1.14 ou superior
Sublime Text2 ou superior, Notepad++ ou qualquer editor php
Para descompactar o pacote ZIP do template: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
PHP v. 5 ou superior