Eveprest - Lingerie PrestaShop Theme Tema PrestaShop №62339

PrestaShop
(3)

Sales: 19

ID: 62339

Updated: 24 de fev de 2017

Or
ONE Membership $229/year $179/year
Unlimited Access to 80.000+ digital items Download this Item for Free in ONE
Eveprest - Lingerie PrestaShop Theme Tema PrestaShop №62339 - Features Image 1Eveprest - Lingerie PrestaShop Theme Tema PrestaShop №62339 - Features Image 2Eveprest - Lingerie PrestaShop Theme Tema PrestaShop №62339 - Features Image 3Eveprest - Lingerie PrestaShop Theme Tema PrestaShop №62339 - Features Image 4Eveprest - Lingerie PrestaShop Theme Tema PrestaShop №62339 - Features Image 5Eveprest - Lingerie PrestaShop Theme Tema PrestaShop №62339 - Features Image 6Eveprest - Lingerie PrestaShop Theme Tema PrestaShop №62339 - Features Image 7Eveprest - Lingerie PrestaShop Theme Tema PrestaShop №62339 - Features Image 8Eveprest - Lingerie PrestaShop Theme Tema PrestaShop №62339 - Features Image 9

3 Reviews for this product

Very got template for all kinds fashion market. There was no bugs in the template so i didnt have to use support as it is sometimes happens. With the template i have got pack of usefull modules such as blog, product slider. With this template you can choose one of three available layouts. Template instead of premium modules includes pack of stock photos. I strongly reccomend this template. Dont forget to ask for the promo code markteting template monster support.
Классный шаблон для магазина! Именно То что искала! Попала на акцию!
Awesome template, easy to install, no issues. Fast delivery, all source files included.
Show more

0 Comments for this product

You can write a comment for this product
RockThemes

Rating: 89/100 Since: 2018 Products: 4.870 Sales: 1.428.388

91

Users’ Rating

The average user rating of all authors products.

Categories View:

Bootstrap Version:

Currencies:

Gallery Script:

Language support:

PrestaShop Compatibility:

PrestaShop Engine:

Requirements for software and hosting:

Adobe Photoshop CC+ Adobe Photoshop CC+
Servidor Apache Servidor Apache
MySQL 4.1.14 ou superior MySQL 4.1.14 ou superior
Sublime Text2 ou superior, Notepad++ ou qualquer editor php
Para descompactar o pacote ZIP do template: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
PHP v. 5 ou superior