Адаптивный OpenCart шаблон №50871 на тему аудио для авто

OpenCart
(4)

Продаж: 23

ID: 50871

Обновления: 11 авг. 2014 г.

Этот шаблон застал ещё мамонтов.

Посмотреть новые продукты

4 Отзывов к этому продукту

Добрый день! В начале долго выбирали, какой шаблон использовать, потом наткнулись на данный вариант, он очень понравился. Он оказался очень удобным и понятным, как для нас, так и для наших потенциальных клиентов. Выкупили, установили и уже пользуется во всю. Отдельное спасибо хотелось сказать тех.поддержки, так как возникали вопросы по настройке шаблоны и они всегда отвечали вовремя и оперативно. Спасибо еще раз!
The template that I purchased is doing very well on my Open Cart platform. I would suggest Template Monsters product to anybody.
Im a developer! my english is bad. sorry about that! Template very good! I was able to install without problems and the issue is quite simple. I recommend it to everyone. Thank you, Fernando Mendes -- Original language: Sou desenvolvedor! meu ingles é mal. desculpe por isso! Template muito bom! Consegui fazer a instalação sem problemas e a edição é bem simples. Recomendo a todos. Obrigado, Fernando Mendes
In this days im installing the template, and in this moment i dont find any bug. this is look ok.
Показать больше

0 Комментариев к этому продукту

Вы можете написать комментарий к данному продукту
RockThemes

Рейтинг: 90/100 С: 2018 Продуктов: 5 009 Продаж: 1 371 618

94

Рейтинг пользователей

Средний рейтинг продукции автора по мнению пользователей

Подать заявку Ответ в течение 1 дня

Animation:

Bootstrap Version:

Categories View:

Currencies:

Functionality:

Gallery Script:

Language support:

OpenCart Compatibility:

OpenCart Engine:

Требования к программному обеспечению и хостингу:

Web Server (preferably Apache) Web Server (preferably Apache)
PHP 5.2+ PHP 5.2+
MySQL MySQL
Curl Curl
Fsock Fsock
Adobe Photoshop CS+ Adobe Photoshop CS+
Для распаковки ZIP архива: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Для распаковки ZIP архива: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Apache сервер Apache сервер
PHP v. 5 или выше PHP v. 5 или выше
MySQL 4.1.14 или выше MySQL 4.1.14 или выше
OpenCart 1.5.6.4 OpenCart 1.5.6.4
Sublime Text2 или новее, Notepad++ или любой php редактор Sublime Text2 или новее, Notepad++ или любой php редактор