Адаптивный OpenCart шаблон №51206 на тему магазин сумок

OpenCart
(2)

Продаж: 28

ID: 51206

Обновления: 17 сент. 2014 г.

Этот шаблон застал ещё мамонтов.

Посмотреть новые продукты

2 Отзывов к этому продукту

Pretty! This template is pretty incredible! We love this theme, it is definitely one of the best time-saving tools for web development we have been searching for in a very long time. It is very well tailored to the needs of our industry. Our team has been using your web developing products with varying degrees of satisfaction, but this theme beats the heck out of those. We just love it! It’s customer service team is also very knowledgeable!
I purchase a lot from template monster,not only because they will you guys a discount,but also their design and price is good. I just purchase this template for http://wholesalecentral.nyc , I usually dont write a review except I think their website is worth to review it . If you have a small website design company, you should choose template-monster, their live chat service is good and you can get answer in very fast.
Показать больше

0 Комментариев к этому продукту

Вы можете написать комментарий к данному продукту
RockThemes

Рейтинг: 90/100 С: 2018 Продуктов: 5 009 Продаж: 1 371 616

94

Рейтинг пользователей

Средний рейтинг продукции автора по мнению пользователей

Подать заявку Ответ в течение 1 дня

Animation:

Bootstrap Version:

Categories View:

Currencies:

Functionality:

Gallery Script:

Language support:

Layout:

OpenCart Compatibility:

OpenCart Engine:

Требования к программному обеспечению и хостингу:

Web Server (preferably Apache) Web Server (preferably Apache)
PHP 5.2+ PHP 5.2+
MySQL MySQL
Curl Curl
Fsock Fsock
Adobe Photoshop CS+ Adobe Photoshop CS+
Для распаковки ZIP архива: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Для распаковки ZIP архива: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Apache сервер Apache сервер
PHP v. 5 или выше PHP v. 5 или выше
MySQL 4.1.14 или выше MySQL 4.1.14 или выше
OpenCart 1.5.6.4 OpenCart 1.5.6.4
Sublime Text2 или новее, Notepad++ или любой php редактор Sublime Text2 или новее, Notepad++ или любой php редактор