Адаптивный WordPress шаблон №50907 на тему рекламное агентство

WordPress
(4)

Продаж: 79

ID: 50907

Обновления: 8 авг. 2014 г.

4 Отзывов к этому продукту

I choose the template because the design, interface and the options for video and photography. I have a small Photo and Video business and i needed to renew our website. The option of having a new web through a template result a good decision. It takes less time y and the invest is very reasonable. Still the interface to change the information is still difficult for a non web expert, but i think i need time to get used to it. I think it is a product more recommedable for a professional. My final suggestion is to work in a simpler interface to make changes in the appeareance of the web for a non pro user.
We transferred your suggestions to our developers. Thank you.
Me ayuda mucho para presentar opciones a mis clientes y reduce el tiempo de un proyecto.
Looks good and works fine. Only struggled sometimes to make my text fit in. Satisfied!
Thanks for your feedback! Please remember that you can always contact our 24/7 free support with any questions or difficulties you have - http://support.template-help.com/index.php?/Tickets/Submit . Our specialists will be more than glad to assist you!
Hi Template Monster ir Excellent.
Показать больше

0 Комментариев к этому продукту

Вы можете написать комментарий к данному продукту
WT

Рейтинг: 89/100 С: 2007 Продуктов: 4 483 Продаж: 819 642

94

Рейтинг пользователей

Средний рейтинг продукции автора по мнению пользователей

WordPress Compatibility:

Compatible with:

Additional Info:

Bootstrap Version:

Cherry Framework Version:

Gallery Script:

Layout:

Web Forms:

WordPress Custom Post Types:

WordPress Engine:

Требования к программному обеспечению и хостингу:

MySQL 5.0+
The mod_rewrite Apache module The mod_rewrite Apache module
PHP 5.3+ PHP 5.3+
Adobe Photoshop CS+ Adobe Photoshop CS+
Для распаковки ZIP архива: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Для распаковки ZIP архива: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Apache сервер Apache сервер
WordPress 3.9.x WordPress 3.9.x