ZenCart
(0)

Продаж: 2

ID: 34562

Обновления: 19 июл. 2011 г.

Этот шаблон застал ещё мамонтов.

Посмотреть новые продукты

0 Отзывов к этому продукту

0 Комментариев к этому продукту

Features:

Layout:

ZenCart Compatibility:

ZenCart Engine:

Требования к программному обеспечению и хостингу:

Adobe Photoshop CS+ Adobe Photoshop CS+
Для распаковки ZIP архива: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Для распаковки ZIP архива: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
PHP 4.3.2 или выше (PHP 4.4.x для оптимального произведения) PHP 4.3.2 или выше (PHP 4.4.x для оптимального произведения)
Apache 1.3.x и MySQL 3.2.x или выше Apache 1.3.x и MySQL 3.2.x или выше
Zen Cart 1.3.9 only Zen Cart 1.3.9 only
Sublime Text2 или новее, Notepad++ или любой php редактор Sublime Text2 или новее, Notepad++ или любой php редактор