Responsivt Lightedix - Lighting Store PrestaShop-tema #65929

[ Exklusiv produkt ]

PrestaShop-tema
(1)

Försäljning: 74

ID: 65929

Uppdaterade: 13 nov. 2017

eller
ONE medlemskap $229/år $179/år
Obegränsad åtkomst till 58 000+ digitala objekt Ladda ner denna artikel kostnadsfritt i ETT
Responsivt Lightedix - Lighting Store PrestaShop-tema #65929 - Funktionsbild 1Responsivt Lightedix - Lighting Store PrestaShop-tema #65929 - Funktionsbild 2Responsivt Lightedix - Lighting Store PrestaShop-tema #65929 - Funktionsbild 3Responsivt Lightedix - Lighting Store PrestaShop-tema #65929 - Funktionsbild 4Responsivt Lightedix - Lighting Store PrestaShop-tema #65929 - Funktionsbild 5Responsivt Lightedix - Lighting Store PrestaShop-tema #65929 - Funktionsbild 6Responsivt Lightedix - Lighting Store PrestaShop-tema #65929 - Funktionsbild 7Responsivt Lightedix - Lighting Store PrestaShop-tema #65929 - Funktionsbild 8Responsivt Lightedix - Lighting Store PrestaShop-tema #65929 - Funktionsbild 9Responsivt Lightedix - Lighting Store PrestaShop-tema #65929 - Funktionsbild 10Responsivt Lightedix - Lighting Store PrestaShop-tema #65929 - Funktionsbild 11Responsivt Lightedix - Lighting Store PrestaShop-tema #65929 - Funktionsbild 12Responsivt Lightedix - Lighting Store PrestaShop-tema #65929 - Funktionsbild 13Responsivt Lightedix - Lighting Store PrestaShop-tema #65929 - Funktionsbild 14

Ändringslogg

Lightedix - Lighting Store v.1.1 (September 13, 2018):
Additions:

  • Added module JX Security Pack
  • Minor fixes bugs

1 Recensioner för denna produkt

Nice template. Great and fast support. I can only recommend.
Visa fler

0 Kommentarer för denna produkt

Du kan skriva en kommentar om denna produkt
RockThemes

Betyg: 89/100 Sedan: 2018 Produkter: 4 924 Försäljning: 1 418 780

91

Användarnas betyg

Det genomsnittliga användarbetyget bland alla skapade produkter.

Currencies:

Language support:

PrestaShop Compatibility:

PrestaShop Engine:

1.7

Krav på programvara och hosting:

Apache Server Apache Server
MySQL 4.1.14 or later MySQL 4.1.14 or later
Sublime Text2 or later, Notepad++ or any php-editor
For uncompressing a template ZIP package: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
PHP v. 5 or higher