WT 2007 beri
Ürünler: 4.348 Satış: 824.455
Guru Author

Oluşturuldu: 20 Eyl 2012

Güncellenmiş: 12 Eyl 2012

ID: 40815

WordPress Compatibility:

WordPress Engine:

Yazılım ve hosting ihtiyaçları:

MySQL 5.0+
The mod_rewrite Apache module The mod_rewrite Apache module
PHP 5.3+ PHP 5.3+
Adobe Photoshop CS+ Adobe Photoshop CS+
Bir şablon ZIP paketini açmak için: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Bir şablon ZIP paketini açmak için: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Apache Server Apache Server
WordPress 3.4.x WordPress 3.4.x