Responsywny motyw WordPress Editorso - Blog dziennikarski #58513

  • Typ: WordPress
  • Numer produktu: 58513
  • Autor: Roberta
  • Pobieranie: 126
  • Dodaj do listy

24/7 Darmowe wsparcie techniczne

Twoje zapytanie zostanie rozpatrzone przez zespół wsparcia w najbliższym czasie.

100% GPL v3.0

Ten produkt jest na licencji GPL v3.0.

100% Satysfakcji

Zostaniesz całkowicie zadowolony z naszych produktów i usług.

Editorso - to motyw WordPress na 100% licencji GPL, który jest przenaczony do stworzenia strony o pisarzu. stanie się dobrą podstawą do uruchomienia bloga czy online-portfolio. Motyw jest wyposażony w WordPress live customizer - narzędzie, które pozwała na bezproblemowe wprowadzenia zmian do designu i struktury produktu, bez konieczności kodowania. Układ. pozycja widżetów i podstawowych elementów nawigacyjnych, itd. - wszystko to może być dostosowane poprzez proste przeciągannie i upuszczanie elementów. Motyw jest przejany dla SEO, a również oparty o Bootstrap 3, co umożliwia wyświetlenie strony na dowolnym ekranie. Również motyw jest oparty o poprawny kod, napisany według wszystkich standardów HTML i CSS. A do zestawu archiwum motywu została dolączona szczególowa dokumentacja.

Szczegóły

Funkcje
WordPress Compatibility: 4.2.x-4.7.x
WordPress Engine: 4.4.x
Additional Features: Zaawansowane opcje szablonu, Kalendarz, System komentowania, Zgodność z różnymi przeglądarkami, Rozwijane menu, Favicon, Web czcionki Google, Opcje social media, Chmurka tagów, Facebook Like Box, Instagram Board, Twitter RSS
Additional Info: Well Documented
Bootstrap Version: 3.3.x
Coding: CSS 3, HTML 5, JQuery, Sass
Features: Panel Admina, Bootstrap, Cherry Framework 5, Responsywne, Wspieranie Retina, Przyjazny dla wyszukiwarek, Wspieranie WPML, Wsparcie Ecwid
Functionality: Blog
Gallery Script: Carousel, Slider
Language support: English
Media: Odtwarzacz audio, Integracja wideo
Web Forms: Contact Form, Newsletter Subscription
Dostępne źródła
PHP Ten szablon zawiera widżety.
Wymagania hostingowe
  • The mod_rewrite Apache module
  • MySQL 5.0 or higher
  • PHP 5.3 or higher
Wymagane oprogramowanie
  • Apache Serwer
  • For uncompressing a template ZIP package: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)

Pytania

Pytania i Odpowiedzi

Szukasz podonych szablonów? Wybierz tą kategorię:

Zobacz podobne szablony

Masz pytania? Jestem do Twojej dyspozycji!
Live Czat Prosimy podać swój numer telefonu.

Konsultant

Pomożemy dokonać wyboru szablonu

Wsparcie techniczne

Darmowa obsługa dla klientów

Rachunkowość

Problemy z logowaniem? Daj nam znać!

Call Back

Prosimy podać swój numer telefonu, a nasz manager skontaktuje się z Państwem w ciągu najbliższych 24 godzin

Skontaktuje się z Tobą!
Specjaliści naszego wparcia technicznego skontaktują się z Państwem %PHONE% w ciągu minuty: