7 Avis pour ce produit

Great asset to my company! I also deeply appreciate the support!
The template is looking good, But not support the PHP 7.0 and 7.2
Good template. My developers liked it. Easy to install and edit.
his templates working destop, tablet good, but mobil version menu not good
Excellent looking template. My client and I like it very much. There are few negatives we discovered: the main disadvantage is the lack of documentation. The other disadvantage is the hard process of adding another language.
Thank you for your feedback. Please use the following tutorials to ease your work with this theme - https://www.templatemonster.com/help/ecommerce/zencart/zencart-tutorials/ . And here's a tutorial to help you with adding languages - http://blog.12leaves.com/2012/03/18/how-to-add-new-language-to-zen-cart/
Afficher plus

1 Commentaires pour ce produit

Vous pouvez écrire un commentaire pour ce produit
Is it possible to install this template and get the same appearance without over-riding the current database? I have installed the short version which keeps my database but then the site does not look like the demo. I can only get the demo look by installing full sql file but then I lose all my data
Thank you for your comment, Kisna! Our senior technicians will gladly check this issue for you. We created ticket #AIU-430-82357 for you and our techs will contact you via email. You can also join our live chat at http://chat.template-help.com/ to get immediate assistance. Kind regards, Jenna Bennett
Afficher plus
WT

Note: 89/100 Depuis: 2007 Produits: 4 483 Ventes: 819 613

94

Note des utilisateurs

La note moyenne de l'utilisateur pour tous les produits du auteur.

Categories View:

Currencies:

Language support:

ZenCart Compatibility:

ZenCart Engine:

Configuration requise pour logiciel et hébergement:

Adobe Photoshop CS+ Adobe Photoshop CS+
PHP 5.2.14 ou une version plus récente PHP 5.2.14 ou une version plus récente
MySQL 4.1.3 ou une version plus récente MySQL 4.1.3 ou une version plus récente
Apache 2.0 ou une version plus récente Apache 2.0 ou une version plus récente
PHP configuré pour supporter CURL avec OpenSSL PHP configuré pour supporter CURL avec OpenSSL
Zen Cart 1.5.x Zen Cart 1.5.x