Japanese & Sushi Restaurant modèle Moto CMS 3 adaptatif #66414 - Image 1Japanese & Sushi Restaurant modèle Moto CMS 3 adaptatif #66414 - Image 2Japanese & Sushi Restaurant modèle Moto CMS 3 adaptatif #66414 - Image 3Japanese & Sushi Restaurant modèle Moto CMS 3 adaptatif #66414 - Image 4Japanese & Sushi Restaurant modèle Moto CMS 3 adaptatif #66414 - Image 5

Journal des modifications

Yakitori v1.1 2020-05-20

  • Tags and Categories for Blog are added to the admin panel. They will help you to sort out your content and so will make the search on your blog comfortable and efficient for users;
  • The ability to specify a background color when activating the "Sticky" mode was added to the Container widget. In this case, the background color of the Container may be different in the normal mode and in the "Sticky" mode;
  • A new feature was added to the admin panel. It is an excellent alternative to LiveChat which allows clients to get in touch with you via the most popular messengers and also leave their details for further contact with managers;
  • Updated to the newest MotoCMS 3 version;
  • Bugs fixed.

1 Avis pour ce produit

This is pretty awesome, the template is easy to use and intuitive. The only issue is when I ran a bluehost installation of this, the configuration were messed up on my end. Luckily, when I reached out to motoCMS they logged into my account and ran the installation for me. Within 5 min the installation was complete and I could go on the website and begin making changes. The website comes fully decked out with a bunch of widgets. Pretty awesome.
Afficher plus

0 Commentaires pour ce produit

Vous pouvez écrire un commentaire pour ce produit
MotoCMS

Note: 92/100 Depuis: 2008 Produits: 1 853 Ventes: 38 984

98

Note des utilisateurs

La note moyenne de l'utilisateur pour tous les produits du auteur.

Additional Info:

Gallery Script:

Layout:

Moto CMS Version:

Web Forms:

Configuration requise pour logiciel et hébergement:

Curl Curl
The mod_rewrite Apache module The mod_rewrite Apache module
MySQL 5.1+ MySQL 5.1+
Spl Spl
Reflection Reflection
GD GD
Json Json
PDO_MYSQL PDO_MYSQL
PHP 7.0, 7.1, 7.2, 7.3 or 7.4 PHP 7.0, 7.1, 7.2, 7.3 or 7.4