Molotok - Modèle de commerce électronique pour outils matériels Thème PrestaShop

MonsterONE - Aucune limite pour $14.95/mois

100K articles | Nouveautés hebdomadaires | support 24/7 Rejoignez-nous pour télécharger cet article  gratuitement
Molotok - Modèle de commerce électronique pour outils matériels Thème PrestaShop - Image 1Molotok - Modèle de commerce électronique pour outils matériels Thème PrestaShop - Image 2Molotok - Modèle de commerce électronique pour outils matériels Thème PrestaShop - Image 3Molotok - Modèle de commerce électronique pour outils matériels Thème PrestaShop - Image 4Molotok - Modèle de commerce électronique pour outils matériels Thème PrestaShop - Image 5Molotok - Modèle de commerce électronique pour outils matériels Thème PrestaShop - Image 6Molotok - Modèle de commerce électronique pour outils matériels Thème PrestaShop - Image 7Molotok - Modèle de commerce électronique pour outils matériels Thème PrestaShop - Image 8Molotok - Modèle de commerce électronique pour outils matériels Thème PrestaShop - Image 9Molotok - Modèle de commerce électronique pour outils matériels Thème PrestaShop - Image 10Molotok - Modèle de commerce électronique pour outils matériels Thème PrestaShop - Image 11Molotok - Modèle de commerce électronique pour outils matériels Thème PrestaShop - Image 12Molotok - Modèle de commerce électronique pour outils matériels Thème PrestaShop - Image 13

Journal des modifications

Molotok v1.2 (June 21, 2016):

  • Updated main template slider;
  • Updated TM Mega Layout module;
  • Added an option to build header variations;
  • Added an option to set different header and footer variations for different pages;
  • Added splash page with multiple demo variations;
  • Minor bug fixes.



Molotok v1.1 (April 8, 2016):

  • - Added TM socialfeeds module;
  • - Added TM product slider module;
  • - Added TM mosaic products module;
  • - Added TM mega layout module;
  • - Added TM media parallax module;
  • - Added TM google map module;
  • - Added TM category products module;
  • - Added default mega layout based on the original PSD (it contains Header with slider and banners, Home with blog, custom block and brands and Footer with standard modules);
  • - Added custom mega layout (it contains Header with parallax and html content, brands and product slider, Home with blog, custom block and google map, Footer with standard modules, newsletter and facebook);
  • - Updated documentation;
  • - Added bug fixes for carousel, mobile scroll,etc;
  • - Updated engine to version 1.6.1.4.

26 Avis pour ce produit

Nice theme, stunning design... really innovative UI. One of the best PS thee ever seen
Prezados, gostei bastante do modelo, recebi o arquivo e enviei ao suporte da minha empresa de hospedagem para instalação, houve um pequeno problema, ja reportei ao atendimento e recebi dois arquivos complementares, estou aguardando o retorno da instalação, mas creio que sera tudo certo, o atendimento por parte do suporte foi muito bom, rapidamente entenderam o meu questionamento e enviaram a solução. excelente.
Szablon super prosty i przejrzysty. Łatwy w edytowaniu każdej sekcji
Excelente template!! Design impecável e a quantidade de módulos que já vem com o template é incrível! Contratei junto a opção de instalação do template. É um excelente serviço que ajudou muito em meu trabalho. Template Monster já faz parte da minha equipe! :)
Ottimo prodotto, funzionale, template di facile installazione, sono davvero soddisfatto.

0 Commentaires pour ce produit

RockThemes depuis 2018
Produits: 4 770 Ventes: 1 454 950
Guru Author

Créé: 18 févr. 2020

Mis à jour: 16 mars 2016

ID: 58148

Categories View:

Bootstrap Version:

Currencies:

Gallery Script:

Language support:

PrestaShop Compatibility:

PrestaShop Engine:

1.7

Configuration requise pour logiciel et hébergement:

Adobe Photoshop CS+ Adobe Photoshop CS+
Serveur Apache Serveur Apache
MySQL 4.1.14 or later MySQL 4.1.14 or later
Sublime Text2 or later, Notepad++ or any php-editor
For uncompressing a template ZIP package: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
PHP v. 5 or higher