Thème Carromi PrestaShop - Image 1Thème Carromi PrestaShop - Image 2Thème Carromi PrestaShop - Image 3Thème Carromi PrestaShop - Image 4Thème Carromi PrestaShop - Image 5Thème Carromi PrestaShop - Image 6Thème Carromi PrestaShop - Image 7Thème Carromi PrestaShop - Image 8Thème Carromi PrestaShop - Image 9Thème Carromi PrestaShop - Image 10Thème Carromi PrestaShop - Image 11Thème Carromi PrestaShop - Image 12Thème Carromi PrestaShop - Image 13Thème Carromi PrestaShop - Image 14Thème Carromi PrestaShop - Image 15Thème Carromi PrestaShop - Image 16Thème Carromi PrestaShop - Image 17Thème Carromi PrestaShop - Image 18Thème Carromi PrestaShop - Image 19Thème Carromi PrestaShop - Image 20

4 Avis pour ce produit

Купил данный шаблон. Все ок, специалисты отвечают быстро на вопросы. Рекомендую к покупке!
Jai acheté ce thème pour réaliser un boutique en ligne pour un de mes clients. Linstallation a été rendu plus facile et le thème fonctionne parfaitement après avoir mis à jour à la dernière version de Prestashop 1.6.1.18. Le modele était facile à personnaliser et mon client est satisfait du résultat. Je recommande ce thème! Je vais certainement continuer dacheter des thèmes fournis par TemplateMonster.
Velmi dobrá šablona pro komerční využití s dostatečným množstvím modulů pro spuštění menšího e-shopu. Šablona je graficky velmi dobře uzpůsobená a výmenou demo dat z ní uděláte e-shop v podstatě pro jakýkoliv sortiment, který chcete nabízet. V instalačním balíčku je dostatek modulů, abyste mohli začít své zboží hned prodávat. Pokud budete chtít některé další moduly např. na propojená s vyhledávači zboží, musíte si je sice koupit zvlášť, ale není problém je následně doinstalovat.
template très bon et compatible. Le support est réactif et efficace meme pour les debutants

0 Commentaires pour ce produit

RockThemes depuis 2018
Produits: 4 775 Ventes: 1 453 341
Guru Author

Créé: 20 juil. 2017

Mis à jour: 6 juin 2017

ID: 64144

Categories View:

Bootstrap Version:

Currencies:

Gallery Script:

Language support:

PrestaShop Compatibility:

PrestaShop Engine:

Configuration requise pour logiciel et hébergement:

Adobe Photoshop CS+ Adobe Photoshop CS+
Serveur Apache Serveur Apache
MySQL 4.1.14 or later MySQL 4.1.14 or later
Sublime Text2 or later, Notepad++ or any php-editor
For uncompressing a template ZIP package: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
PHP v. 5 or higher