"aHost - Domain and Hosting theme with WHMCS Support WordPress Theme" thème WordPress #136547

[ Produits exclusifs ]

WordPress
(1)

Ventes: 4

ID: 136547

Mis à jour: 1 févr. 2021

Ou
Abonnement ONE $229/an $179/an
Accès illimité à 80 000+ articles numériques. Téléchargez cet article gratuitement dans ONE

1 Avis pour ce produit

sostituito con altro template , non era completo di immagini come richiesto e non si visualizzava , forse perché non completo di immagini
Hi Maurizio I am quite surprised to see that you are too frustrated and want support but did not give any time to help. We have clear-cut documentation to IMPORT DEMO and its working fine. If you just install the theme the DEMO wont appear. To get the Demo like live preview you have to import DEMO. We are here to help. contact us at ****@*.* and the support team will solve the issue. Note: we have 18 Hours TURN AROUND for a support.
Afficher plus

0 Commentaires pour ce produit

Vous pouvez écrire un commentaire pour ce produit
SRThemes

Note: 68/100 Depuis: 2020 Produits: 7 Ventes: 70

50

Note des utilisateurs

La note moyenne de l'utilisateur pour tous les produits du auteur.

WordPress Builder:

WordPress Compatibility:

Compatible with:

Images included:

No

Configuration requise pour logiciel et hébergement:

Adobe Dreamweaver 8+ Adobe Dreamweaver 8+
PHP v.5 ou une version plus récente PHP v.5 ou une version plus récente
Hébergement avec PHP4x et MySQL4x Hébergement avec PHP4x et MySQL4x
Apache 1.3.x et 3.2.x MySQL ou une version plus récente Apache 1.3.x et 3.2.x MySQL ou une version plus récente
Wordpress-2.0.1 - 2.0.5 Wordpress-2.0.1 - 2.0.5
Hébergement avec un certificat SSL activé (protocole HTTPS) Remarque! Toutes les applications sur Facebook doivent soutenir HTTPS. Cela signifie qu'ils ne verront que le site Web ou fanpages qui utilisent le certificat de sécurité / https (SSL). Hébergement avec un certificat SSL activé (protocole HTTPS) Remarque! Toutes les applications sur Facebook doivent soutenir HTTPS. Cela signifie qu'ils ne verront que le site Web ou fanpages qui utilisent le certificat de sécurité / https (SSL).
WordPress 4.3.x WordPress 4.3.x
Hébergement avce PHP5.2-5.4 et MySQL5x Hébergement avce PHP5.2-5.4 et MySQL5x
Apache 2.0 or higher
Notepad++ or any php-editor
WordPress 5.0-5.2.x WordPress 5.0-5.2.x