Motyw WordPress aHost - Domain and Hosting theme with WHMCS Support WordPress Theme #136547

[ Ekskluzywny produkt ]

WordPress
(1)

Obroty: 4

ID: 136547

Zaktualizowano: 1 lut 2021

Lub
Członkostwo ONE $229/rok $179/rok
Nieograniczony dostęp do 80 000+ produktów cyfrowych Pobierz ten produkt za darmo w ONE

1 Recenzja do tego produktu

sostituito con altro template , non era completo di immagini come richiesto e non si visualizzava , forse perché non completo di immagini
Hi Maurizio I am quite surprised to see that you are too frustrated and want support but did not give any time to help. We have clear-cut documentation to IMPORT DEMO and its working fine. If you just install the theme the DEMO wont appear. To get the Demo like live preview you have to import DEMO. We are here to help. contact us at ****@*.* and the support team will solve the issue. Note: we have 18 Hours TURN AROUND for a support.
Pokaż więcej

0 Komentarz do tego produktu

Możesz napisać komentarz do tego poduct
SRThemes

Ocena: 68/100 Od: 2020 Produktów: 7 Sprzedaży: 70

50

Ocena użytkowników

Średnia ocena użytkowników wszystkich produktów autorów.

WordPress Builder:

WordPress Compatibility:

Compatible with:

Images included:

No

Wymagania do oprogramowania i hostingu:

Sublime Text2 lub nowszy, Notepad++, Dreamweaver CS5.5+(tylko w trybie Code) czy inny php-edytor Sublime Text2 lub nowszy, Notepad++, Dreamweaver CS5.5+(tylko w trybie Code) czy inny php-edytor
PHP w. 5 lub wyższej PHP w. 5 lub wyższej
Hosting z PHP4x i MySQL4x Hosting z PHP4x i MySQL4x
Apache 1.3.x i MySQL 3.2.x lub wyższa Apache 1.3.x i MySQL 3.2.x lub wyższa
Wordpress-2.0.1 - 2.0.5 Wordpress-2.0.1 - 2.0.5
Hosting z aktywowanym certyfikatem SSL (protokół HTTPS) UWAGA! Wszystkie aplikacje na Facebooku muszą obsługiwać HTTPS. To oznacza, że będą obsługiwa tylko strony lub fan-strony, które używają certyfikat bezpieczeństwa/HTTPS (SSL). Hosting z aktywowanym certyfikatem SSL (protokół HTTPS) UWAGA! Wszystkie aplikacje na Facebooku muszą obsługiwać HTTPS. To oznacza, że będą obsługiwa tylko strony lub fan-strony, które używają certyfikat bezpieczeństwa/HTTPS (SSL).
WordPress 4.3.x WordPress 4.3.x
Hosting z PHP5.2-5.4 i MySQL5x Hosting z PHP5.2-5.4 i MySQL5x
Apache 2.0 lub wyższa
Notepad++ lub inny php-edytor
WordPress 5.0-5.2.x WordPress 5.0-5.2.x