П'яний шаблон OpenCart - Features Image 1П'яний шаблон OpenCart - Features Image 2П'яний шаблон OpenCart - Features Image 3П'яний шаблон OpenCart - Features Image 4П'яний шаблон OpenCart - Features Image 5П'яний шаблон OpenCart - Features Image 6П'яний шаблон OpenCart - Features Image 7П'яний шаблон OpenCart - Features Image 8П'яний шаблон OpenCart - Features Image 9П'яний шаблон OpenCart - Features Image 10П'яний шаблон OpenCart - Features Image 11П'яний шаблон OpenCart - Features Image 12

Changelog

Update (July 15, 2016):

3 Reviews for this product

The template is easy to install, and it’s so easy to use. And from the customer’s standpoint it is very intuitive, perfect for our team. It’s customer service team is also very knowledgeable, patient and professional, they address our every concern and help suggest various solutions. We would definitely recommend Template Monster! Will definitely continue to use! Thanks to them for the incredible job!
Выбрал самый подходящий шаблон для своего интернет магазина. Правда не для прдуктов питания, а для электротехнического оборудования. На первый взгляд очень удобный, простой, понятный. Сайт создаю не сам. Собственно руководитель програмистов мне и посоветовал Вас. Купил по скидке, очень торопился, последний день акции был. Оказалось купить проще чем пальцами щелкнуть. Спасибо Вам огромное за Ваш продукт.
Drinky ecommerce template is a great choice if you look for such functionality.

0 Comments for this product

RockThemes Від 2018
Продукти: 5 922 Продажі: 1 506 009
Guru Author

Created: 18 квіт. 2016 р.

Updated: 18 квіт. 2016 р.

ID: 58292

Categories View:

Bootstrap Version:

Currencies:

Gallery Script:

Language support:

OpenCart Compatibility:

2.2

OpenCart Engine:

2.2

Вимоги до програмного забезпечення та хостингу:

Web Server (preferably Apache) Web Server (preferably Apache)
MySQL MySQL
Curl Curl
Fsock Fsock
PHP (at least 5.2)
Adobe Photoshop CC+ Adobe Photoshop CC+
Apache сервер Apache сервер
MySQL 4.1.14 або новіше MySQL 4.1.14 або новіше
Sublime Text2 або новіше, Notepad++ чи інший php-редактор
Для розпакування ZIP-архіву шаблону: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
PHP v. 5 або новіше