YetiTeam desde 2017
Productos: 65 Ventas: 3.185
Guru Author

Created: 3 abr. 2020

Updated: 3 abr. 2020

ID: 99498

WordPress Compatibility:

WordPress Engine:

Requisitos del software y hosting:

Base de datos MySQL de versión 4.1.13+ o 5.0.7 + 
PHP 5.3+ (con extensión MySQLi) Base de datos MySQL de versión 4.1.13+ o 5.0.7 + PHP 5.3+ (con extensión MySQLi)
Notepad++ o cualquier editor de php