RockThemes od 2018
Produktów: 4 862 Sprzedaży: 1 465 615
Guru Author

Utworzony: 1 mar 2018

Zaktualizowano: 1 mar 2018

ID: 67570

WordPress Compatibility:

Compatible with:

Additional Info:

Language support:

WordPress Engine:

5.0

Wymagania do oprogramowania i hostingu:

The mod_rewrite Apache module The mod_rewrite Apache module
PHP 5.4 or higher PHP 5.4 or higher
MySQL 5.5 or higher
50 MB of disk space
Memory limit per process: 64mb (128mb or more recommended)
Apache Serwer Apache Serwer
Hosting z PHP5x i MySQL5x Hosting z PHP5x i MySQL5x