Szablon Flowers Store OpenCart

6 miesięcy wsparcia Wraz z produktem otrzymasz 6-miesięczne wsparcie od autora. Aby dowiedzieć się więcej o tym, co obejmuje pakiet, przeczytaj zasady pomocy technicznej.

shoppingBag Obroty: 153

MonsterONE - Ściąganie bez limitów za 13.25$/mies

250k Przedmioty | Użytek komercyjny Licencja zezwala na używanie tego elementu graficznego do tworzenia nieograniczonej liczby cyfrowych i fizycznych produktów końcowych na sprzedaż w trakcie aktywnego okresu subskrypcji. | Wsparcie 24/7 Dołącz, aby pobrać ten produkt  za darmo

Lista zmian

Update (July 15, 2016):

Liczba recenzji dla tego produktu 9

Очень удобный и красивый шаблон! Настроили достаточно быстро. Главное, нравится поисковикам
Понравился, дизайн, отличная админка, всё предельно просто. Спасибо !
Очень хороший дизайн , с большим количеством настроек. Всем советую и рекомендую.
Thanks very much for this template.Thanks very much for this template.
This is a theme with a very nice look and our client is extremely happy with his website. Thank you Template Monster!

0 Komentarzy do tego produktu

RockThemes od 2018
Guru Author
Produktów: 6 412 Sprzedaży: 211 160

Achievements

Stworzony: 30 wrz 2015

Zaktualizowany: 30 wrz 2015

Identyfikator: 55697

Categories View:

Bootstrap Version:

Currencies:

Gallery Script:

Language support:

OpenCart Compatibility:

2.2

OpenCart Engine:

2.2

Wymagania do oprogramowania i hostingu:

Web Server (preferably Apache) Web Server (preferably Apache)
MySQL MySQL
Curl Curl
Fsock Fsock
PHP 5.4 or higher PHP 5.4 or higher
Adobe Photoshop CS+ Adobe Photoshop CS+
Do dekompresji archiwum ZIP szablonu: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Do dekompresji archiwum ZIP szablonu: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Apache Serwer Apache Serwer
MySQL 4.1.14 lub wyższa MySQL 4.1.14 lub wyższa
OpenCart 2.0.1.0 OpenCart 2.0.1.0
Sublime Text2 lub nowszy, Notepad++ lub dowolny inny php-edytor Sublime Text2 lub nowszy, Notepad++ lub dowolny inny php-edytor
PHP w. 5.4 lub wyższy PHP w. 5.4 lub wyższy