Prezentacja biżuterii Szablon OpenCart

MonsterONE - Ściąganie bez limitów za 14.95$/mies

100k produktów | Nowe produkty co tydzień | Wsparcie 24/7 Dołącz, aby pobrać ten produkt  za darmo

Lista zmian

Update (July 15, 2016):

  • Updated engine version to 2.2;



3 Recenzja do tego produktu

Template Monster is truly amazing. They provide impressive templates with reasonable prices. They not only produce a wonderful product, they guide you through making the theme work for you! The price is highly affordable! And also responses are fast! Responsive layout and responsive staff. They are really helpful and provide a lot of the constructive suggestions to us. Will definitely continue to use! Thanks a million! Youre so great!
This template is very beautiful. I can say now that i hear all the times from my clients the oh sound, they make it when they something that they really love and this is the sound in this case that my client did and with the oh sound gave me the satisfaction the he is happy. Everyone knows what means happy client.
Simply best pre-made websites, for the best prices!!!! and technical support is very efficient and easy to access , oh not to mention the information in the Help Data base with videos for almost everything to follow step by step!!! Thank you Template Moster!! five stars

0 Komentarz do tego produktu

RockThemes od 2018
Produktów: 4 778 Sprzedaży: 1 454 716
Guru Author

Utworzony: 2 lis 2015

Zaktualizowano: 2 lis 2015

ID: 55818

Categories View:

Bootstrap Version:

Currencies:

Gallery Script:

Language support:

OpenCart Compatibility:

2.2

OpenCart Engine:

2.2

Wymagania do oprogramowania i hostingu:

Web Server (preferably Apache) Web Server (preferably Apache)
MySQL MySQL
Curl Curl
Fsock Fsock
PHP 5.4 or higher PHP 5.4 or higher
Adobe Photoshop CS+ Adobe Photoshop CS+
Do dekompresji archiwum ZIP szablonu: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Do dekompresji archiwum ZIP szablonu: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Apache Serwer Apache Serwer
MySQL 4.1.14 lub wyższa MySQL 4.1.14 lub wyższa
Sublime Text2 lub nowszy, Notepad++ lub dowolny inny php-edytor Sublime Text2 lub nowszy, Notepad++ lub dowolny inny php-edytor
PHP w. 5.4 lub wyższy PHP w. 5.4 lub wyższy