3 Recensioner för denna produkt

Very good template with responsive feature. But Joomla core little bit old (3.1.5). You must update after install and for quickstart package your php version must 5.3 or you will get errors. After update joomla 3.7 you can update your hosting php settings to 7.1.4 php version.
i have a problem with the PHP version but it was solved with my ISP, the template works great!!
thank you for nice template, easy installation and editing, support also

0 Kommentarer för denna produkt

WT sedan 2007
Produkter: 4 343 Försäljning: 826 371
Guru Author

Skapad: 26 nov. 2013

Uppdaterade: 26 nov. 2013

ID: 47491

Layout:

Krav på programvara och hosting:

Adobe Photoshop CS+ Adobe Photoshop CS+
ZIP unarchiver ZIP unarchiver
Joomla! 3.1.5 Joomla! 3.1.5
PHP editor. PHP editor.

Liknande produkter

Visa mer