Reszponzív Lakberendezés OpenCart sablon 61282

OpenCart
(3)

Értékesítések: 49

ID: 61282

Frissítve: 2016. okt. 24.

Vagy
ONE Tagság $229/év $179/év
Korlátlan hozzáférés 21 000+ digitális termékhez Töltse le ez a tételt Ingyen a ONE Tagsággal!
Reszponzív Lakberendezés OpenCart sablon 61282 - Képpel 1Reszponzív Lakberendezés OpenCart sablon 61282 - Képpel 2Reszponzív Lakberendezés OpenCart sablon 61282 - Képpel 3Reszponzív Lakberendezés OpenCart sablon 61282 - Képpel 4Reszponzív Lakberendezés OpenCart sablon 61282 - Képpel 5Reszponzív Lakberendezés OpenCart sablon 61282 - Képpel 6Reszponzív Lakberendezés OpenCart sablon 61282 - Képpel 7Reszponzív Lakberendezés OpenCart sablon 61282 - Képpel 8Reszponzív Lakberendezés OpenCart sablon 61282 - Képpel 9Reszponzív Lakberendezés OpenCart sablon 61282 - Képpel 10

3 Értékelés ehhez a termékhez

Качественный шаблон, не очень богатый выбор встроенных модулей, но для запуска магазина этого более чем достаточно.
Design is clean, professional and simple. Graphic design is relevant, consistent and professional, just fit with our industry need. Great attention to details, all elements are well aligned, with clear visual hierarchy that helps stand out the key message and supporting information. Template is highly compatible across all browsers, and its responsive layout works fine in smaller too. Customer service is very helpful, they helped make some customization and this templates fits us perfect. Thumbs up!
There are was a few important factors: it looks great, responsive and has a good navigation.
Mutasson többet

0 hozzászólás ehhez a termékhez

Kommentálhatja ezt a terméket!
RockThemes

Értékelés: 90/100 Óta: 2018 Termék: 5 003 Eladások: 1 389 610

Guru Author
94

Felhasználók értékelései

Minden szerzői termék átlagos értékelése

Jegy igénylése Válasz 1 nap alatt

Categories View:

Functionality:

Animation:

Bootstrap Version:

Currencies:

Gallery Script:

Language support:

OpenCart Compatibility:

2.3

OpenCart Engine:

2.3

A szoftverek és a tárhely követelményei:

Web Server (preferably Apache) Web Server (preferably Apache)
MySQL MySQL
Curl Curl
Fsock Fsock
PHP (at least 5.2)
Adobe Photoshop CS+ Adobe Photoshop CS+
Apache Szerver Apache Szerver
MySQL 4.1.14 or later MySQL 4.1.14 or later
Sublime Text2 or later, Notepad++ or any php-editor
For uncompressing a template ZIP package: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
PHP v. 5 or higher